<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Latina, sul Piano industriale Abc Valiani esprime perplessità - Il Faro Online</title>
<meta name="image_thumb_src" content="https://www.ilfaroonline.it/photogallery_new/images/2019/06/armando-valiani-110093.660x368.jpg"><meta name="thumb" content="https://www.ilfaroonline.it/photogallery_new/images/2019/06/armando-valiani-110093.660x368.jpg"><meta property="og:image" content="https://www.ilfaroonline.it/photogallery_new/images/2019/06/armando-valiani-110093.660x368.jpg"><meta property="og:image:type" content="https://www.ilfaroonline.it/photogallery_new/images/2019/06/armando-valiani-110093.660x368.jpg"><meta name="twitter:image" content="https://www.ilfaroonline.it/photogallery_new/images/2019/06/armando-valiani-110093.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nel mirino del Coordinatore Comunale della Lega è anche il peso del mutuo da 12 milioni di euro che peserà sulle spalle dei cittadini"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="//www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Latina, sul Piano industriale Abc Valiani esprime perplessità - Il Faro Online" />
<meta property="og:description" content="Nel mirino del Coordinatore Comunale della Lega è anche il peso del mutuo da 12 milioni di euro che peserà sulle spalle dei cittadini" />
<meta property="og:url" content="https://www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/" />
<meta property="og:site_name" content="Il Faro Online" />
<meta property="article:tag" content="piano industriale abc" />
<meta property="article:section" content="Cronaca Locale" />
<meta property="article:published_time" content="2019-08-07T18:30:20+02:00" />
<meta property="article:modified_time" content="2019-08-07T09:48:00+02:00" />
<meta property="og:updated_time" content="2019-08-07T09:48:00+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nel mirino del Coordinatore Comunale della Lega è anche il peso del mutuo da 12 milioni di euro che peserà sulle spalle dei cittadini" />
<meta name="twitter:title" content="Latina, sul Piano industriale Abc Valiani esprime perplessità - Il Faro Online" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Il Faro Online &raquo; Latina, sul Piano industriale Abc Valiani esprime perplessità Feed dei commenti" href="//www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.ilfaroonline.it/wp-content/themes/edidesk/style.css?ver=1509028329' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.ilfaroonline.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.22' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.ilfaroonline.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.5.17' type='text/css' media='all' />
<script type='text/javascript' src='//www.ilfaroonline.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.ilfaroonline.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='//www.ilfaroonline.it/wp-json/' />
<link rel='shortlink' href='//www.ilfaroonline.it/?p=288048' />
<link rel="alternate" type="application/json+oembed" href="//www.ilfaroonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfaroonline.it%2F2019%2F08%2F07%2Flatina-sul-piano-industriale-abc-valiani-esprime-perplessita%2F288048%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.ilfaroonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfaroonline.it%2F2019%2F08%2F07%2Flatina-sul-piano-industriale-abc-valiani-esprime-perplessita%2F288048%2F&#038;format=xml" />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=84&HTTPS=1'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-6563951-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Federica Cenci',
        	});
	</script>



<link rel="apple-touch-icon" sizes="180x180" href="//www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
 
<!--[if lt IE 9]>
      <script src="//www.ilfaroonline.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.ilfaroonline.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>   
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0479383973762100",
          enable_page_level_ads: true
     });
</script>
-->
  
</head>
<body class="single single-post postid-288048 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"cronaca-locale,latina,piano-industriale-abc,ILFARO"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"cronaca-locale,latina,piano-industriale-abc,ILFARO"}' data-dimensions="10x10"></div>  
 
			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"cronaca-locale,latina,piano-industriale-abc,ILFARO"}' data-dimensions="10x10"></div>  
	<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Sport" href="//www.ilfaroonline.it/sport/">Sport</a></li>
            <li><a title="Aeroporto" href="//www.ilfaroonline.it/aeroporto-fiumicino/">Aeroporto</a></li>
            <li><a title="Regione Lazio" href="//www.ilfaroonline.it/regione-lazio/">Regione Lazio</a></li>
            <li><a title="Roma Città Metropolitana" href="//www.ilfaroonline.it/roma-citta-metropolitana/">Roma Città Metropolitana</a></li>
            <li><a title="Roma Eur" href="//www.ilfaroonline.it/roma-eur/">Roma Eur</a></li>
            <li><a title="Interni" href="//www.ilfaroonline.it/interni/">Interni</a></li>
            <li><a title="Esteri" href="//www.ilfaroonline.it/esteri/">Esteri</a></li>
            <li><a title="Spettacoli" href="//www.ilfaroonline.it/spettacoli/">Spettacoli</a></li>
                  <li><a title="News24" href="//www.ilfaroonline.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Fiumicino" href="/notizie-di-citta/fiumicino">Fiumicino</a></li>
                            <li><a title="Ostia X Municipio" href="/notizie-di-citta/ostia">Ostia X Municipio</a></li>
                            <li><a title="Ardea" href="/notizie-di-citta/ardea">Ardea</a></li>
                            <li><a title="Civitavecchia" href="/notizie-di-citta/civitavecchia">Civitavecchia</a></li>
                            <li><a title="Latina" href="/notizie-di-citta/latina">Latina</a></li>
                            <li><a title="Ladispoli" href="/notizie-di-citta/ladispoli">Ladispoli</a></li>
                            <li><a title="Pomezia" href="/notizie-di-citta/pomezia">Pomezia</a></li>
                            <li><a title="Anzio" href="/notizie-di-citta/anzio">Anzio</a></li>
                            <li><a title="Tarquinia" href="/notizie-di-citta/tarquinia">Tarquinia</a></li>
                            <li><a title="Cerveteri" href="/notizie-di-citta/cerveteri">Cerveteri</a></li>
                            <li><a title="Gaeta" href="/notizie-di-citta/gaeta">Gaeta</a></li>
                            <li><a title="Nettuno" href="/notizie-di-citta/nettuno">Nettuno</a></li>
                            <li><a title="Fondi" href="/notizie-di-citta/fondi">Fondi</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.ilfaroonline.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.ilfaroonline.it/eventi-lazio-cosa-fare/">Eventi</a></li>      <li><a  title="WebTV" href="//www.ilfaroonline.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.ilfaroonline.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="meteo/roma">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Latina, sul Piano industriale Abc Valiani esprime perplessità" href="//www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/">
      <figure><img src="//www.ilfaroonline.it/photogallery_new/images/2019/06/armando-valiani-110093.660x368.jpg" alt="armando valiani"></figure>
      </a>
            <header> <h4 class="argomento">il caso</h4>           <h2><a title="Latina, sul Piano industriale Abc Valiani esprime perplessità" href="//www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/">Latina, sul Piano industriale Abc Valiani esprime perplessità</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Incendio sulla Roma-Fiumicino, fumo invade la carreggiata" href="//www.ilfaroonline.it/2019/08/07/incendio-sulla-roma-fiumicino-fumo-invade-la-carreggiata/288182/">
      <figure><img src="//www.ilfaroonline.it/photogallery_new/images/2019/08/incendio-autostrada-111969.660x368.jpg" alt="incendio autostrada"></figure>
      </a>
            <header> <h4 class="argomento">Il Fatto</h4>           <h2><a title="Incendio sulla Roma-Fiumicino, fumo invade la carreggiata" href="//www.ilfaroonline.it/2019/08/07/incendio-sulla-roma-fiumicino-fumo-invade-la-carreggiata/288182/">Incendio sulla Roma-Fiumicino, fumo invade la carreggiata</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="L&#8217;Italia è la destinazione preferita dagli italiani per luglio 2019" href="//www.ilfaroonline.it/2019/08/07/litalia-la-destinazione-preferita-dagli-italiani-luglio-2019/287978/">
      <figure><img src="//www.ilfaroonline.it/photogallery_new/images/2019/08/cartolina-italia-111906.660x368.jpg" alt="cartolina italia"></figure>
      </a>
            <header> <h4 class="argomento">la ricerca</h4>           <h2><a title="L&#8217;Italia è la destinazione preferita dagli italiani per luglio 2019" href="//www.ilfaroonline.it/2019/08/07/litalia-la-destinazione-preferita-dagli-italiani-luglio-2019/287978/">L&#8217;Italia è la destinazione preferita dagli italiani per luglio 2019</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Ostia, invasione di vele: si disputa il Campionato di distretto Laser" href="//www.ilfaroonline.it/2019/08/07/ostia-invasione-vele-si-disputa-campionato-distretto-laser/288177/">
      <figure><img src="//www.ilfaroonline.it/photogallery_new/images/2019/08/generica-111968.660x368.jpg" alt="Ostia"></figure>
      </a>
            <header> <h4 class="argomento">BUON VENTO</h4>           <h2><a title="Ostia, invasione di vele: si disputa il Campionato di distretto Laser" href="//www.ilfaroonline.it/2019/08/07/ostia-invasione-vele-si-disputa-campionato-distretto-laser/288177/">Ostia, invasione di vele: si disputa il Campionato di distretto Laser</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"cronaca-locale,latina,piano-industriale-abc,ILFARO"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Musicoterapia all&#8217;associazione Insieme con i disabili Onlus, Fiumicino" href="//www.ilfaroonline.it/video/musicoterapia-allassociazione-insieme-disabili-onlus-fiumicino/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/sS2gv-RBy8Q/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Musicoterapia all&#8217;associazione Insieme con i disabili Onlus, Fiumicino" href="//www.ilfaroonline.it/video/musicoterapia-allassociazione-insieme-disabili-onlus-fiumicino/">
          Musicoterapia all&#8217;associazione Insieme con i disabili Onlus, Fiumicino          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Gian Piero Baldi: &#8220;Termovalorizzatore a Tarquinia? No grazie!&#8221;" href="//www.ilfaroonline.it/2019/08/07/gian-piero-baldi-termovalorizzatore-tarquinia-no-grazie/288050/">
      <figure><img src="//www.ilfaroonline.it/photogallery_new/images/2019/08/inceneritore-termovalorizzatore-111896.660x368.jpg" alt="inceneritore, termovalorizzatore,"></figure>
      </a>
            <header> <h4 class="argomento">l'allarme</h4>           <h2><a title="Gian Piero Baldi: &#8220;Termovalorizzatore a Tarquinia? No grazie!&#8221;" href="//www.ilfaroonline.it/2019/08/07/gian-piero-baldi-termovalorizzatore-tarquinia-no-grazie/288050/">Gian Piero Baldi: &#8220;Termovalorizzatore a Tarquinia? No grazie!&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="A Palidoro una spiaggia libera per piccoli pazienti dell&#8217;Ospedale Bambin Gesù" href="//www.ilfaroonline.it/2019/08/07/a-palidoro-una-spiaggia-libera-per-piccoli-pazienti-dellospedale-bambin-gesu/288168/">
      <figure><img src="//www.ilfaroonline.it/photogallery_new/images/2019/08/spiaggia-bambini-palidoro-111961.660x368.jpg" alt="spiaggia bambini palidoro"></figure>
      </a>
            <header> <h4 class="argomento">La novità</h4>           <h2><a title="A Palidoro una spiaggia libera per piccoli pazienti dell&#8217;Ospedale Bambin Gesù" href="//www.ilfaroonline.it/2019/08/07/a-palidoro-una-spiaggia-libera-per-piccoli-pazienti-dellospedale-bambin-gesu/288168/">A Palidoro una spiaggia libera per piccoli pazienti dell&#8217;Ospedale Bambin Gesù</a> <a class="mm-link" title="https://www.ilfaroonline.it/2019/08/07/a-palidoro-una-spiaggia-libera-per-piccoli-pazienti-dellospedale-bambin-gesu/288168/"  href="//www.ilfaroonline.it/2019/08/07/a-palidoro-una-spiaggia-libera-per-piccoli-pazienti-dellospedale-bambin-gesu/288168/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Cinema a Torrimpietra, la serata conclusiva dedicata ai bambini" href="//www.ilfaroonline.it/2019/08/07/cinema-torrimpietra-la-serata-conclusiva-dedicata-ai-bambini/288171/">
      <figure><img src="//www.ilfaroonline.it/photogallery_new/images/2017/05/cinema-82685.660x368.jpg" alt="cinema"></figure>
      </a>
            <header> <h4 class="argomento">da non perdere</h4>           <h2><a title="Cinema a Torrimpietra, la serata conclusiva dedicata ai bambini" href="//www.ilfaroonline.it/2019/08/07/cinema-torrimpietra-la-serata-conclusiva-dedicata-ai-bambini/288171/">Cinema a Torrimpietra, la serata conclusiva dedicata ai bambini</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Anzio, Goletta Verde presenta i dati sulla depurazione nel Lazio" href="//www.ilfaroonline.it/2019/08/07/anzio-goletta-verde-presenta-dati-sulla-depurazione-nel-lazio/288166/">
      <figure><img src="//www.ilfaroonline.it/photogallery_new/images/2018/07/goletta-verde-legambiente-96688.660x368.jpg" alt="goletta verde legambiente"></figure>
      </a>
            <header> <h4 class="argomento">ambiente</h4>           <h2><a title="Anzio, Goletta Verde presenta i dati sulla depurazione nel Lazio" href="//www.ilfaroonline.it/2019/08/07/anzio-goletta-verde-presenta-dati-sulla-depurazione-nel-lazio/288166/">Anzio, Goletta Verde presenta i dati sulla depurazione nel Lazio</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"cronaca-locale,latina,piano-industriale-abc,ILFARO"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="LItorale nord, il Ptpr e lo sviluppo del territorio" href="//www.ilfaroonline.it/video/litorale-nord-ptpr-lo-sviluppo-del-territorio/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/EJtKbGeqa5M/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="LItorale nord, il Ptpr e lo sviluppo del territorio" href="//www.ilfaroonline.it/video/litorale-nord-ptpr-lo-sviluppo-del-territorio/">
          LItorale nord, il Ptpr e lo sviluppo del territorio          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Anzio" href="/notizie-di-citta/anzio">Anzio</a></li>
                        <li><a title="Ardea" href="/notizie-di-citta/ardea">Ardea</a></li>
                        <li><a title="Cerveteri" href="/notizie-di-citta/cerveteri">Cerveteri</a></li>
                        <li><a title="Civitavecchia" href="/notizie-di-citta/civitavecchia">Civitavecchia</a></li>
                        <li><a title="Fiumicino" href="/notizie-di-citta/fiumicino">Fiumicino</a></li>
                        <li><a title="Fondi" href="/notizie-di-citta/fondi">Fondi</a></li>
                        <li><a title="Gaeta" href="/notizie-di-citta/gaeta">Gaeta</a></li>
                        <li><a title="Ladispoli" href="/notizie-di-citta/ladispoli">Ladispoli</a></li>
                        <li><a title="Latina" href="/notizie-di-citta/latina">Latina</a></li>
                        <li><a title="Nettuno" href="/notizie-di-citta/nettuno">Nettuno</a></li>
                        <li><a title="Ostia X Municipio" href="/notizie-di-citta/ostia">Ostia X Municipio</a></li>
                        <li><a title="Pomezia" href="/notizie-di-citta/pomezia">Pomezia</a></li>
                        <li><a title="Tarquinia" href="/notizie-di-citta/tarquinia">Tarquinia</a></li>
                         <li><a title="Tutti i comuni" href="//www.ilfaroonline.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.ilfaroonline.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.ilfaroonline.it/photogallery/">Photogallery</a></li>	      <li> <a href="/diretta-traffico/">Diretta Traffico</a></li>
	      <li> <a href="/pagine-personali-ordine-alfabetico/">Pagine Personali</a></li>
                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Animali" href="//www.ilfaroonline.it/rubriche/animali/">Animali</a></li>
                                    <li><a   title="Appunti di viaggio" href="//www.ilfaroonline.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
                                    <li><a   title="Cinema" href="//www.ilfaroonline.it/rubriche/cinema/">Cinema</a></li>
                                    <li><a   title="Codice della Strada" href="//www.ilfaroonline.it/rubriche/codice-della-strada/">Codice della Strada</a></li>
                                    <li><a   title="Cucina &amp; Sapori" href="//www.ilfaroonline.it/rubriche/cucina-sapori/">Cucina &amp; Sapori</a></li>
                                    <li><a   title="Fashion &amp; make-up" href="//www.ilfaroonline.it/rubriche/fashion-make-up/">Fashion &amp; make-up</a></li>
                                    <li><a   title="Fiori d'arancio" href="//www.ilfaroonline.it/rubriche/matrimonio-fiori-darancio-wedding-planner-sposa/">Fiori d'arancio</a></li>
                                    <li><a   title="Gambling" href="//www.ilfaroonline.it/rubriche/casino-slot-poker-bingo/">Gambling</a></li>
                                    <li><a   title="Il tuo bambino" href="//www.ilfaroonline.it/rubriche/il-tuo-bambino/">Il tuo bambino</a></li>
                                    <li><a   title="Infanzia &amp; Adolescenza" href="//www.ilfaroonline.it/rubriche/infanzia-adolescenza/">Infanzia &amp; Adolescenza</a></li>
                                    <li><a   title="Lavoro, Bandi e Notizie" href="//www.ilfaroonline.it/rubriche/lavoro/">Lavoro, Bandi e Notizie</a></li>
                                    <li><a   title="Lo scaffale dei libri" href="//www.ilfaroonline.it/rubriche/lo-scaffale-dei-libri/">Lo scaffale dei libri</a></li>
                                    <li><a   title="Musica" href="//www.ilfaroonline.it/rubriche/musica/">Musica</a></li>
                                    <li><a   title="Oltre Leonardo" href="//www.ilfaroonline.it/rubriche/oltre-leonardo/">Oltre Leonardo</a></li>
                                    <li><a   title="Papa &amp; Vaticano" href="//www.ilfaroonline.it/rubriche/papa-vaticano/">Papa &amp; Vaticano</a></li>
                                    <li><a   title="RADIOFARO" href="//www.ilfaroonline.it/rubriche/radiofaro-il-canale-radiofonico-del-faro-on-line/">RADIOFARO</a></li>
                                    <li><a   title="Salute &amp; benessere" href="//www.ilfaroonline.it/rubriche/salute-e-bellezza/">Salute &amp; benessere</a></li>
                                    <li><a   title="Scommesse Sportive" href="//www.ilfaroonline.it/rubriche/scommesse-sportive/">Scommesse Sportive</a></li>
                                    <li><a   title="Scuola" href="//www.ilfaroonline.it/rubriche/scuola/">Scuola</a></li>
                                    <li><a   title="Viaggi &amp; Turismo" href="//www.ilfaroonline.it/rubriche/viaggi-turismo-crociere-alberghi/">Viaggi &amp; Turismo</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Lazio">
                <input type="hidden" name="post_type" value="any" >
<!--                  <input type="hidden" name="post_type" value="post" >-->
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/anzio">Anzio</option>
                                    <option value="notizie-di-citta/ardea">Ardea</option>
                                    <option value="notizie-di-citta/cerveteri">Cerveteri</option>
                                    <option value="notizie-di-citta/civitavecchia">Civitavecchia</option>
                                    <option value="notizie-di-citta/fiumicino">Fiumicino</option>
                                    <option value="notizie-di-citta/fondi">Fondi</option>
                                    <option value="notizie-di-citta/formia">Formia</option>
                                    <option value="notizie-di-citta/gaeta">Gaeta</option>
                                    <option value="notizie-di-citta/ladispoli">Ladispoli</option>
                                    <option value="notizie-di-citta/latina">Latina</option>
                                    <option value="notizie-di-citta/minturno">Minturno</option>
                                    <option value="notizie-di-citta/montalto">Montalto</option>
                                    <option value="notizie-di-citta/nettuno">Nettuno</option>
                                    <option value="notizie-di-citta/ostia">Ostia X Municipio</option>
                                    <option value="notizie-di-citta/pomezia">Pomezia</option>
                                    <option value="notizie-di-citta/ponza">Ponza</option>
                                    <option value="notizie-di-citta/sabaudia">Sabaudia</option>
                                    <option value="notizie-di-citta/san_felice_circeo">San Felice Circeo</option>
                                    <option value="notizie-di-citta/santa_marinella">Santa Marinella</option>
                                    <option value="notizie-di-citta/sperlonga">Sperlonga</option>
                                    <option value="notizie-di-citta/tarquinia">Tarquinia</option>
                                    <option value="notizie-di-citta/terracina">Terracina</option>
                                    <option value="notizie-di-citta/ventotene">Ventotene</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>
      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.ilfaroonline.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>


                  <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ilfaroonline.it/?fref=ts"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ilfaroonline"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/ilfaroonline/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCHgF40oe2XAMHzQ1vM_ifpQ"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="//www.ilfaroonline.it/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.ilfaroonline.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.ilfaroonline.it/invia-una-notizia/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.ilfaroonline.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.ilfaroonline.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.ilfaroonline.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ilfaroonline.it&amp;_wpnonce=7e99f2c2ad" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.ilfaroonline.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.ilfaroonline.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.ilfaroonline.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Il Faro Online</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Il Faro Online</p>
        </div>
        <a title="Registrati" href="//www.ilfaroonline.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">

 <!-- CUSTOM HEADER PER IL FARO -->
 <header id="wrap-header">
 <script type='text/javascript'><!--// <![CDATA[
OA_show(335);
// ]]> --></script>

   <div class="row header-top"> <a class="logo"  href="/" title="Torna in Homepage"><img alt="IlFaroOnline.it" src="//www.ilfaroonline.it/wp-content/themes/edidesk-child/img/logo.png"></a>
      <div id="cartina"> <img usemap="#map_places"  src="//www.ilfaroonline.it/wp-content/themes/edidesk-child/img/cartina.png">  
        <map id="map_places" name="map_places">
             <area shape="poly" coords="0,90,56,35,66,46,7,100" href="/notizie-di-citta/montalto/">
             <area shape="poly" coords="25,94,87,36,96,46,37,103" href="/notizie-di-citta/tarquinia/">
             <area shape="poly" coords="51,110,125,43,137,49,62,119" href="/notizie-di-citta/civitavecchia/">
             <area shape="poly" coords="90,98,156,38,164,48,95,112" href="/notizie-di-citta/santa_marinella/">
             <area shape="poly" coords="124,95,183,41,193,51,134,105" href="/notizie-di-citta/cerveteri/">
             <area shape="poly" coords="149,97,208,43,218,53,159,107" href="/notizie-di-citta/ladispoli/">
             <area shape="poly" coords="186,107,247,51,257,61,193,117" href="/notizie-di-citta/fiumicino/">
             <area shape="poly" coords="208,116,222,128,318,48,301,33" href="/notizie-di-citta/ostia/">
             <area shape="poly" coords="252,116,311,62,321,72,262,126" href="/notizie-di-citta/pomezia/">
             <area shape="poly" coords="284,129,343,75,353,85,294,139" href="/notizie-di-citta/ardea/">
             <area shape="poly" coords="331,125,390,71,400,81,346,137" href="/notizie-di-citta/nettuno/">
             <area shape="poly" coords="322,154,327,138,380,146,374,160" href="/notizie-di-citta/anzio/">
             <area shape="poly" coords="376,111,422,68,429,74,384,119" href="/notizie-di-citta/latina/">
             <area shape="poly" coords="386,133,415,114,449,148,385,147" href="/notizie-di-citta/sabaudia/">
             <area shape="poly" coords="427,108,480,64,489,67,478,101" href="/notizie-di-citta/terracina/">
             <area shape="poly" coords="459,36,506,30,491,58,462,55" href="/notizie-di-citta/fondi/">
             <area shape="poly" coords="457,160,445,125,511,139,506,162" href="/notizie-di-citta/san_felice_circeo/">
             <area shape="poly" coords="495,62,547,15,557,25,492,85" href="/notizie-di-citta/sperlonga/">
             <area shape="poly" coords="493,132,495,117,548,121,548,134" href="/notizie-di-citta/ponza/">
             <area shape="poly" coords="532,76,531,59,588,64,588,78" href="/notizie-di-citta/gaeta/">             
             <area shape="poly" coords="525,111,524,94,610,97,607,113" href="/notizie-di-citta/ventotene/">
             <area shape="poly" coords="541,54,545,40,603,44,603,58" href="/notizie-di-citta/formia/">             
             <area shape="poly" coords="565,36,558,13,626,23,630,37" href="/notizie-di-citta/minturno/">
        </map>
      </div>
      <div class="welcome-box">
        <h4>Seguici su</h4>
        <ul>
          <li class="facebook"><a href="https://www.facebook.com/ilfaroonline.it/?fref=ts" title="Facebook" target="_blank"><span><i class="fa fa-facebook"></i> </span> </a></li>
          <li class="twitter"><a href="https://twitter.com/ilfaroonline" title="Twitter" target="_blank"><span><i class="fa fa-twitter"></i></span> </a></li>
          <li class="rss"><a href="/feed/" title="Feed"><span><i class="fa fa-rss"></i></span> </a></li>
        </ul>
      </div>
      <div id="finder-box">
        <form action="/" method="get">
          <h4>Cerca nel sito</h4>
          <input type="text" name="s" class="form-control" onclick="this.value=''" value="Cerca nel sito">
<!--          <input type="hidden" name="post_type" value="post">-->
          <input type="hidden" name="post_type" value="any">
          <input type="submit" class="btn" value="Cerca">
        </form>
      </div>
	  <div class="facebook-box" style="height:32px !important;width: 115px !important;margin: -6px 10px 0 0;">
		<a target="_blank" href="https://www.facebook.com/ilfaroonline.it/?fref=ts" onClick="ga('send','event','FB','Click','Like',1)">
			<div style="width:115px;height:32px;background-image:url('/wp-content/themes/edidesk-child/img/facebook_seguici.jpg')"></div>
		</a>
	</div>
       <div class="facebook-box">
                   <a target="_blank" href="https://m.me/ilfaroonline.it"><img src="/wp-content/themes/edidesk-child/img/btn-messenger.png" width="60" height="63" alt=""/>

        <span>Invia messaggio</span></a>
		</div>
    </div>
  </header>
 


<section id="wrap-content"> 

	<div style="margin: 0px 0px 10px 0px;" class="adunit" data-targeting='{"sezione":"cronaca-locale,latina,piano-industriale-abc,ILFARO"}' id="970x40-01" data-dimensions="970x40"></div>  
<div class="row wrap-single-content">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">il caso</h3>
		        <div class="share">
          		  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Latina, sul Piano industriale Abc Valiani esprime perplessità </h1>
      <p class="occhiello" itemprop="description">Nel mirino del Coordinatore Comunale della Lega è anche il peso del mutuo da 12 milioni di euro che peserà sulle spalle dei cittadini</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Comunicato" rel="author" href="">Comunicato Stampa</a>
                
         -  07 agosto 2019 - 18:30</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.ilfaroonline.it/invia-una-notizia/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.ilfaroonline.it/tag/piano-industriale-abc/" rel="tag">piano industriale abc</a></li>         <li><i class="fa fa-male"></i> <a href="//www.ilfaroonline.it/tag-personaggio/armando-valiani/" rel="tag">Armando Valiani</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.ilfaroonline.it/notizie-di-citta/latina/" rel="tag">Latina</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"cronaca-locale,latina,piano-industriale-abc,ILFARO"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.ilfaroonline.it/photogallery_new/images/2019/06/armando-valiani-110093.660x368.jpg" alt="armando valiani">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/" data-shortlink="https://www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/" data-title="Latina, sul Piano industriale Abc Valiani esprime perplessità" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Latina, sul Piano industriale Abc Valiani esprime perplessità&amp;body=Clicca qui per leggerlo: https://www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Latina – <strong>Non convince in pieno il coordinatore comunale della Lega di Latina, Armando Valiani, il nuovo piano industriale di Abc</strong> votato dal Consiglio Comunale.</p>          	             
<p>“Un Piano Industriale – spiega Valiani – se pur dettagliato e complesso che apprezziamo mantenga e ampli i livelli economici e occupazionali, ma che <strong>appare lacunoso in alcuni punti fondamentali che crediamo peseranno sull’azienda</strong> e sui cittadini di Latina, come sottolineato nei loro interventi anche dai nostri consiglieri comunali in aula Carnevale e Adinolfi”.</p>                      <div style="float: left; margin: 0 10px 10px 0; width: 336px; height: 280px; overflow: hidden" data-targeting='{"sezione":"cronaca-locale,latina,piano-industriale-abc,ILFARO"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>    
          	             
<p><strong>Valiani punta il dito sulla chiusura del ciclo dei rifiuti,</strong> visto che il piano industriale di Abc non sembra prevedere un’adeguata filiera impiantistica necessaria per affrancare Abc dalle tariffe praticate dagli operatori privati presenti sul territorio provinciale.</p>          	             
<p>Ma a finire nel mirino del Coordinatore Comunale della Lega è anche<strong> il peso del mutuo da 12 milioni di euro</strong> che peserà sulle spalle dei cittadini con una raccolta porta a porta che dovrebbe partire solo tra sei mesi e solo per un terzo dei cittadini del capoluogo.</p>          	             
<p>“Il piano di Abc – spiega infatti Valiani –<strong> non chiude il ciclo dei rifiuti raccolti dall’Azienda Speciale</strong>, dal momento che non è prevista un’impiantistica per lo smaltimento dei rifiuti che non sia in mano ad operatori privati, lasciando così Abc in balia delle pretese economiche di chi in provincia opera nel business dei rifiuti, con chiare ripercussioni sulla bolletta dei nostri concittadini.</p>          	             
<p>Inoltre – prosegue Valiani -, per quanto riguarda il mutuo che si sta accendendo di 12 milioni euro, temiamo che<strong> le conseguenze le pagheranno i cittadini</strong> e la nuova amministrazione che verrà”.</p>          	             
<p>Infine il coordinatore comunale della Lega di Latina<strong> punta il dito sull’avvio a singhiozzo della raccolta porta a porta</strong> che nel migliore dei vado sarà a regime per tutta la città nell’estate del 2021.</p>          	             
<p>“L’avvio del porta a porta – conclude Valiani – è un altro dei passaggi che ci lasciano perplessi. Un terzo della città sarà sottoposto inizialmente a questa nuova modalità di raccolta, ma <strong>la bollettazione sarà uguale per tutti gli utenti</strong> con evidente disparità di trattamento per molti dei nostri concittadini”</p>          	                       	                       
                
           
        </div>
        
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.ilfaroonline.it/tag/piano-industriale-abc/" rel="tag">piano industriale abc</a></li>         <li><i class="fa fa-male"></i> <a href="//www.ilfaroonline.it/tag-personaggio/armando-valiani/" rel="tag">Armando Valiani</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.ilfaroonline.it/notizie-di-citta/latina/" rel="tag">Latina</a></li>
        </ul>
      </div>
       
		        
         
        
                		
		 <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(2556);
        // ]]> -->
</script>

  
      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Latina</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Latina, approvato il piano industriale Abc, Bellini: &#8220;Guardiamo al futuro&#8221;" href="//www.ilfaroonline.it/2019/08/07/latina-approvato-piano-industriale-abc-bellini-guardiamo-al-futuro/288046/"><figure><img src="//www.ilfaroonline.it/photogallery_new/images/2018/08/abc-latina-97669.150x113.jpg" alt="abc latina"></figure></a>
                                        <h4 class="argomento">la vicenda</h4> 
                    <h2><a title="Latina, approvato il piano industriale Abc, Bellini: &#8220;Guardiamo al futuro&#8221;" href="//www.ilfaroonline.it/2019/08/07/latina-approvato-piano-industriale-abc-bellini-guardiamo-al-futuro/288046/">Latina, approvato il piano industriale Abc, Bellini: &#8220;Guardiamo al futuro&#8221;</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Urban Innovative Actions, dall&#8217;Ue 3,9 milioni di euro per Latina" href="//www.ilfaroonline.it/2019/08/07/urban-innovative-actions-dallue-39-milioni-di-euro-per-latina/288038/"><figure><img src="//www.ilfaroonline.it/photogallery_new/images/2018/12/comune-latina-102648.150x113.jpg" alt="comune latina"></figure></a>
                                        <h4 class="argomento">La novità</h4> 
                    <h2><a title="Urban Innovative Actions, dall&#8217;Ue 3,9 milioni di euro per Latina" href="//www.ilfaroonline.it/2019/08/07/urban-innovative-actions-dallue-39-milioni-di-euro-per-latina/288038/">Urban Innovative Actions, dall&#8217;Ue 3,9 milioni di euro per Latina</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="E&#8217; allarme bracconaggio a Latina, trovata la terza trappola per cinghiali" href="//www.ilfaroonline.it/2019/08/06/allarme-bracconaggio-latina-trovata-la-terza-trappola-cinghiali/287892/"><figure><img src="//www.ilfaroonline.it/photogallery_new/images/2019/07/bracconaggio-cinghiali-111161.150x113.jpg" alt="bracconaggio cinghiali"></figure></a>
                                        <h4 class="argomento">la vicenda</h4> 
                    <h2><a title="E&#8217; allarme bracconaggio a Latina, trovata la terza trappola per cinghiali" href="//www.ilfaroonline.it/2019/08/06/allarme-bracconaggio-latina-trovata-la-terza-trappola-cinghiali/287892/">E&#8217; allarme bracconaggio a Latina, trovata la terza trappola per cinghiali</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Latina, FdI: al via la raccolta firme per l&#8217;elezione diretta del Presidente della Repubblica" href="//www.ilfaroonline.it/2019/08/04/latina-fdi-al-via-la-raccolta-firme-per-lelezione-diretta-del-presidente-della-repubblica/287615/"><figure><img src="//www.ilfaroonline.it/photogallery_new/images/2019/08/fabrizio-almanza-e-maura-pane-banchetto-fratelli-d-italia-111797.150x113.jpg" alt="Fabrizio Almanza e Maura Pane banchetto fratelli d'italia"></figure></a>
                                        <h4 class="argomento">L' iniziativa</h4> 
                    <h2><a title="Latina, FdI: al via la raccolta firme per l&#8217;elezione diretta del Presidente della Repubblica" href="//www.ilfaroonline.it/2019/08/04/latina-fdi-al-via-la-raccolta-firme-per-lelezione-diretta-del-presidente-della-repubblica/287615/">Latina, FdI: al via la raccolta firme per l&#8217;elezione diretta del Presidente della Repubblica</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
   
 
 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Naufragio a Fiumicino, imbarcazione si schianta sugli scogli del vecchio faro" href="//www.ilfaroonline.it/2019/08/07/naufragio-a-fiumicino-imbarcazione-si-schianta-sugli-scogli-del-vecchio-faro/288145/"><figure><img src="//www.ilfaroonline.it/photogallery_new/images/2019/08/naufragio-barca-a-vela-fiumicino-111966.150x113.jpg" alt="naufragio barca a vela fiumicino"></figure></a>
                                        <h4 class="argomento">il fatto</h4> 
                    <h2><a title="Naufragio a Fiumicino, imbarcazione si schianta sugli scogli del vecchio faro" href="//www.ilfaroonline.it/2019/08/07/naufragio-a-fiumicino-imbarcazione-si-schianta-sugli-scogli-del-vecchio-faro/288145/">Naufragio a Fiumicino, imbarcazione si schianta sugli scogli del vecchio faro</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Difesa del suolo, anche a Ponza e Ventotene i finanziamenti della Regione" href="//www.ilfaroonline.it/2019/08/07/difesa-del-suolo-anche-ponza-ventotene-finanziamenti-della-regione/288071/"><figure><img src="//www.ilfaroonline.it/photogallery_new/images/2019/04/isola-ponza-107186.150x113.jpg" alt="isola ponza"></figure></a>
                                        <h4 class="argomento">Novità</h4> 
                    <h2><a title="Difesa del suolo, anche a Ponza e Ventotene i finanziamenti della Regione" href="//www.ilfaroonline.it/2019/08/07/difesa-del-suolo-anche-ponza-ventotene-finanziamenti-della-regione/288071/">Difesa del suolo, anche a Ponza e Ventotene i finanziamenti della Regione</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Fiumicino, il Comune: “Riprendono regolarmente i servizi di raccolta dei rifiuti”" href="//www.ilfaroonline.it/2019/08/07/fiumicino-il-comune-riprendono-regolarmente-i-servizi-di-raccolta-dei-rifiuti/288087/"><figure><img src="//www.ilfaroonline.it/photogallery_new/images/2019/08/discarica-isola-ecologica-pesce-luna-111935.150x113.jpg" alt="discarica isola ecologica pesce luna"></figure></a>
                                        <h4 class="argomento">Rifiuti</h4> 
                    <h2><a title="Fiumicino, il Comune: “Riprendono regolarmente i servizi di raccolta dei rifiuti”" href="//www.ilfaroonline.it/2019/08/07/fiumicino-il-comune-riprendono-regolarmente-i-servizi-di-raccolta-dei-rifiuti/288087/">Fiumicino, il Comune: “Riprendono regolarmente i servizi di raccolta dei rifiuti”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Rapina in un minimarket etnico a Ladispoli, in manette tre giovani indiani" href="//www.ilfaroonline.it/2019/08/07/rapina-in-un-minimarket-etnico-a-ladispoli-in-manette-tre-giovani-indiani/288085/"><figure><img src="//www.ilfaroonline.it/photogallery_new/images/2019/08/carabinieri-111934.150x113.jpg" alt="carabinieri"></figure></a>
                                        <h4 class="argomento">Il Fatto</h4> 
                    <h2><a title="Rapina in un minimarket etnico a Ladispoli, in manette tre giovani indiani" href="//www.ilfaroonline.it/2019/08/07/rapina-in-un-minimarket-etnico-a-ladispoli-in-manette-tre-giovani-indiani/288085/">Rapina in un minimarket etnico a Ladispoli, in manette tre giovani indiani</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"cronaca-locale,latina,piano-industriale-abc,ILFARO"}' class="adunit" id="420x100-01" data-dimensions="420x200"></div>  
</div>
      
    </article>
     
    
    	    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/" data-numposts="5"></div>
        
  </div>
  <aside class="wrap-sidebar-right single">
	
        <div class="row sb-widget-box banner">
        <!-- Presscom_Rettangolo_Alto -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show(333);
// ]]> --></script>
  </div>

  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Infernetto, mistero sulla morte di un ragazzo: un amico era in casa con lui" href="//www.ilfaroonline.it/2019/08/04/infernetto-mistero-sulla-morte-un-ragazzo-un-amico-casa/287652/">
  
    
  <img src="//www.ilfaroonline.it/photogallery_new/images/2018/08/volante-polizia-97704.316x176.jpg" alt="volante polizia">  
 
  <h3>Infernetto, mistero sulla morte di un ragazzo: un amico era in casa con lui</h3>
  </a> </li>
<li> <a   title="Ostia, beffa sui murales del mercato Appagliatore" href="//www.ilfaroonline.it/2019/08/06/ostia-beffa-sui-murales-del-mercato-appagliatore/287916/">
  
    
  <img src="//www.ilfaroonline.it/photogallery_new/images/2019/08/generica-111892.316x176.jpg" alt="Ostia">  
 
  <h3>Ostia, beffa sui murales del mercato Appagliatore</h3>
  </a> </li>
<li> <a   title="Focene, in un nuovo video le terrificanti immagini del tornado killer" href="//www.ilfaroonline.it/2019/08/05/focene-in-un-nuovo-video-le-terrificanti-immagini-del-tornado-killer/287678/">
  
    
  <img src="//www.ilfaroonline.it/photogallery_new/images/2019/07/tromba-d-aria-a-focene-111416.316x176.jpg" alt="Tromba d'aria a Focene">  
 
  <h3>Focene, in un nuovo video le terrificanti immagini del tornado killer</h3>
  </a> </li>
<li> <a   title="Ostia, lotta alla zanzara tigre: chiudete le finestre su queste strade" href="//www.ilfaroonline.it/2019/08/05/ostia-lotta-alla-zanzara-tigre-chiudete-le-finestre-queste-strade/287760/">
  
    
  <img src="//www.ilfaroonline.it/photogallery_new/images/2019/08/gli-ambulanti-di-forte-dei-marmi-111865.316x176.jpg" alt="Ostia">  
 
  <h3>Ostia, lotta alla zanzara tigre: chiudete le finestre su queste strade</h3>
  </a> </li>
<li> <a   title="Fiumicino, al via Spaghettongola 2019: ecco i menù e il programma completo" href="//www.ilfaroonline.it/2019/08/01/fiumicino-al-via-spaghettongola-2019-ecco-i-menu-e-il-programma-completo/287141/">
  
    
  <img src="//www.ilfaroonline.it/photogallery_new/images/2019/08/spaghettongola-111645.316x176.jpg" alt="spaghettongola">  
 
  <h3>Fiumicino, al via Spaghettongola 2019: ecco i menù e il programma completo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Scempio a via del Pesce Luna: rifiuti anche all&#8217;ingresso della discarica" href="//www.ilfaroonline.it/fotogallery/scempio-via-del-pesce-luna-rifiuti-anche-allingresso-della-discarica/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="//www.ilfaroonline.it/photogallery_new/images/2019/07/scempio-a-via-del-pesce-luna-rifiuti-anche-all-ingresso-della-discarica-111537.660x368.jpg" />  
 
  <h3>Scempio a via del Pesce Luna: rifiuti anche all&#8217;ingresso della discarica</h3>
  </a> </li>
<li> <a   title="Addio a Noemi Magni, Focene in lacrime ai funerali" href="//www.ilfaroonline.it/fotogallery/addio-noemi-magni-focene-lacrime-ai-funerali/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 16</span><img alt="" src="//www.ilfaroonline.it/photogallery_new/images/2019/07/funerali-noemi-magni-focene-111608.660x368.jpg" />  
 
  <h3>Addio a Noemi Magni, Focene in lacrime ai funerali</h3>
  </a> </li>
<li> <a   title="Tromba d&#8217;aria a Focene" href="//www.ilfaroonline.it/fotogallery/tromba-daria-focene/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 21</span><img alt="" src="//www.ilfaroonline.it/photogallery_new/images/2019/07/tromba-d-aria-a-focene-111498.660x368.jpg" />  
 
  <h3>Tromba d&#8217;aria a Focene</h3>
  </a> </li>
<li> <a   title="A Focene una fiaccolata per ricordare Noemi Magni" href="//www.ilfaroonline.it/fotogallery/focene-fiaccolata-ricordare-noemi-magni/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="//www.ilfaroonline.it/photogallery_new/images/2019/07/focene-fiaccolata-in-memoria-di-noemi-magni-111494.660x368.jpg" />  
 
  <h3>A Focene una fiaccolata per ricordare Noemi Magni</h3>
  </a> </li>
<li> <a   title="Rose e fiori per i Carabinieri, l&#8217;Italia si stringe intorno all&#8217;Arma" href="//www.ilfaroonline.it/fotogallery/rose-fiori-carabinieri-litalia-si-stringe-intorno-allarma/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 11</span><img alt="" src="//www.ilfaroonline.it/photogallery_new/images/2019/07/rose-e-fiori-per-i-carabinieri-l-italia-si-stringe-intorno-all-arma-111381.660x368.jpg" />  
 
  <h3>Rose e fiori per i Carabinieri, l&#8217;Italia si stringe intorno all&#8217;Arma</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Musicoterapia all&#8217;associazione Insieme con i disabili Onlus, Fiumicino" href="//www.ilfaroonline.it/video/musicoterapia-allassociazione-insieme-disabili-onlus-fiumicino/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/sS2gv-RBy8Q/0.jpg">  
 
  <h3>Musicoterapia all&#8217;associazione Insieme con i disabili Onlus, Fiumicino</h3>
  </a> </li>
<li> <a   title="Con il drone, dentro e fuori il nuovo Molo E dell&#8217;aeroporto Leonardo Da Vinci" href="//www.ilfaroonline.it/video/drone-dentro-molo-dellaeroporto-leonardo-vinci/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/AFIlAhFgyts/0.jpg">  
 
  <h3>Con il drone, dentro e fuori il nuovo Molo E dell&#8217;aeroporto Leonardo Da Vinci</h3>
  </a> </li>
<li> <a   title="Festa dell&#8217;Assunta a #fiumicino 2016, la processione a mare" href="//www.ilfaroonline.it/video/festa-dellassunta-fiumicino-2016-la-processione-mare/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/8ET86zbwwbw/0.jpg">  
 
  <h3>Festa dell&#8217;Assunta a #fiumicino 2016, la processione a mare</h3>
  </a> </li>
<li> <a   title="I danni della cocaina" href="//www.ilfaroonline.it/video/danni-della-cocaina/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/ilMm5Vu-xVk/0.jpg">  
 
  <h3>I danni della cocaina</h3>
  </a> </li>
<li> <a   title="Noi con Salvini, intervista a William De Vecchis, coordinatore provincia di Roma" href="//www.ilfaroonline.it/video/salvini-intervista-william-de-vecchis-coordinatore-provincia-roma/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/OeCG0gg6Y2A/0.jpg">  
 
  <h3>Noi con Salvini, intervista a William De Vecchis, coordinatore provincia di Roma</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>

    <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"cronaca-locale,latina,piano-industriale-abc,ILFARO"}' data-dimensions="300x250"></div>      </div>

    <div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-02" data-targeting='{"sezione":"cronaca-locale,latina,piano-industriale-abc,ILFARO"}' data-dimensions="300x250"></div>      </div>
        <div class="sb-widget-box sb-box-01 meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/roma/"><span>ILFARO</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/roma/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/roma/">Roma</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/velato.jpg"><br></td>
        <td class="temphot">34&deg;C</td>
        <td class="tempcold">22&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/roma/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>

    <article class="sb-news-box sb-box- right ">
        <a  class="thumb" title="Temporali in agguato ma l&#8217;estate non è finita. Ecco cosa accadrà nei prossimi giorni" href="//www.ilfaroonline.it/2019/08/06/temporali-in-agguato-ma-lestate-non-e-finita-ecco-cosa-accadra-nei-prossimi-giorni/287890/">
    <figure> <img src="//www.ilfaroonline.it/photogallery_new/images/2019/08/meteo-111887.316x176.jpg" alt="meteo">  </figure>
    </a>
        <header>
            <h2><a  title="Temporali in agguato ma l&#8217;estate non è finita. Ecco cosa accadrà nei prossimi giorni" href="//www.ilfaroonline.it/2019/08/06/temporali-in-agguato-ma-lestate-non-e-finita-ecco-cosa-accadra-nei-prossimi-giorni/287890/">
        Temporali in agguato ma l&#8217;estate non è finita. Ecco cosa accadrà nei prossimi giorni        </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/roma/">previsioni</a>  </h2>
    </header>
    <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.ilfaroonline.it/2019/08/06/temporali-in-agguato-ma-lestate-non-e-finita-ecco-cosa-accadra-nei-prossimi-giorni/287890/" data-text="Temporali in agguato ma l&#8217;estate non è finita. Ecco cosa accadrà nei prossimi giorni"></div>
</div>
      <div class="comment-now"><a title="Commenta Temporali in agguato ma l&#8217;estate non è finita. Ecco cosa accadrà nei prossimi giorni" href="//www.ilfaroonline.it/2019/08/06/temporali-in-agguato-ma-lestate-non-e-finita-ecco-cosa-accadra-nei-prossimi-giorni/287890/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
    </div>
  </article>
  

        <div class="row sb-widget-box banner">
			<div class="adunit" id="300x600-01" data-targeting='{"sezione":"cronaca-locale,latina,piano-industriale-abc,ILFARO"}' data-dimensions="300x600"></div>          </div>
        <div class="row sb-widget-box banner presscom2">
			<script type='text/javascript'><!--// <![CDATA[
OA_show(334);
// ]]> --></script>
        </div>

					<div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Lettere" href="//www.ilfaroonline.it/rubriche/lettere-al-faro/"><span>ILFARO</span>lettere</a></h3>
    <h3 class="action"><a title="Lettere" href="//www.ilfaroonline.it/rubriche/lettere-al-faro/">Tutte le lettere</a></h3>
  </header>
  <div class="widget-content">
        <div class="row item"> <a href="//www.ilfaroonline.it/2019/08/04/destate-non-dimentichiamo-nonni-vacanza-non-vale-amore/281409/"  title="D&#8217;estate non dimentichiamo i nonni, una vacanza non vale il loro amore" class="avatar">
            	<img src="//www.ilfaroonline.it/photogallery_new/images/2017/09/nonni-87415.150x113.jpg" alt="nonni">            </a> <a href="//www.ilfaroonline.it/2019/08/04/destate-non-dimentichiamo-nonni-vacanza-non-vale-amore/281409/" class="content">
      D&#8217;estate non dimentichiamo i nonni, una vacanza non vale il loro amore      </a> </div>
        <div class="row item"> <a href="//www.ilfaroonline.it/2019/07/29/fiumicino-caso-della-commissione-medica-legale-invalidi/286640/"  title="Fiumicino, il caso della Commissione Medica Legale per invalidi" class="avatar">
            	<img src="//www.ilfaroonline.it/photogallery_new/images/2019/07/biagio-emanuele-militello-111449.150x113.jpg" alt="Biagio Emanuele Militello">            </a> <a href="//www.ilfaroonline.it/2019/07/29/fiumicino-caso-della-commissione-medica-legale-invalidi/286640/" class="content">
      Fiumicino, il caso della Commissione Medica Legale per invalidi      </a> </div>
        <div class="row item"> <a href="//www.ilfaroonline.it/2019/07/23/passerella-sul-sanguinara-torna-decoro-urbano/285649/"  title="Passerella sul Sanguinara, torna il decoro urbano" class="avatar">
            	<img src="//www.ilfaroonline.it/photogallery_new/images/2019/07/passerella-sanguinara-110387.150x113.jpg" alt="passerella sanguinara">            </a> <a href="//www.ilfaroonline.it/2019/07/23/passerella-sul-sanguinara-torna-decoro-urbano/285649/" class="content">
      Passerella sul Sanguinara, torna il decoro urbano      </a> </div>
        <div class="row item"> <a href="//www.ilfaroonline.it/2019/07/09/disabile-solo-alla-faccia-carola/283504/"  title="Io disabile e solo, alla faccia di Carola" class="avatar">
            	<img src="//www.ilfaroonline.it/photogallery_new/images/2019/07/mariuccio-vs-carola-110568.150x113.jpg" alt="mariuccio vs carola">            </a> <a href="//www.ilfaroonline.it/2019/07/09/disabile-solo-alla-faccia-carola/283504/" class="content">
      Io disabile e solo, alla faccia di Carola      </a> </div>
        <div class="row item"> <a href="//www.ilfaroonline.it/2019/06/26/grido-aiuto-maestra-abbandonate/281464/"  title="Il grido di aiuto di una maestra: &#8220;Abbandonate&#8221;" class="avatar">
            	<img src="//www.ilfaroonline.it/photogallery_new/images/2019/06/burnout-109906.150x113.jpg" alt="burnout">            </a> <a href="//www.ilfaroonline.it/2019/06/26/grido-aiuto-maestra-abbandonate/281464/" class="content">
      Il grido di aiuto di una maestra: &#8220;Abbandonate&#8221;      </a> </div>
        <div class="row item"> <a href="//www.ilfaroonline.it/2019/06/22/ponte-della-scafa-chi-lha-visto/280822/"  title="Ponte della Scafa, chi l&#8217;ha visto?" class="avatar">
            	<img src="//www.ilfaroonline.it/photogallery_new/images/2018/09/ponte-della-scafa-99083.150x113.jpg" alt="ponte della scafa">            </a> <a href="//www.ilfaroonline.it/2019/06/22/ponte-della-scafa-chi-lha-visto/280822/" class="content">
      Ponte della Scafa, chi l&#8217;ha visto?      </a> </div>
        <div class="row item"> <a href="//www.ilfaroonline.it/2019/06/19/nessun-bambino-merita-di-soffrire-lettera-alla-piccola-noa/279428/"  title="&#8220;Nessun bambino merita di soffrire&#8221;, lettera alla piccola Noa" class="avatar">
            	<img src="//www.ilfaroonline.it/photogallery_new/images/2019/06/noa-pothoven-109249.150x113.jpg" alt="Noa Pothoven ">            </a> <a href="//www.ilfaroonline.it/2019/06/19/nessun-bambino-merita-di-soffrire-lettera-alla-piccola-noa/279428/" class="content">
      &#8220;Nessun bambino merita di soffrire&#8221;, lettera alla piccola Noa      </a> </div>
        <div class="row item"> <a href="//www.ilfaroonline.it/2019/06/11/campo-mare-palco-realta/279080/"  title="Campo di Mare&#8230; tra palco e realtà" class="avatar">
            	<img src="//www.ilfaroonline.it/photogallery_new/images/2019/06/campo-di-mare-109266.150x113.jpg" alt="campo di mare">            </a> <a href="//www.ilfaroonline.it/2019/06/11/campo-mare-palco-realta/279080/" class="content">
      Campo di Mare&#8230; tra palco e realtà      </a> </div>
        <div class="row item"> <a href="//www.ilfaroonline.it/2019/06/02/parco-leonardo-un-quartiere-con-tanti-bambini-ma-senza-asili/275041/"  title="Parco Leonardo, un quartiere con tanti bambini ma senza asili" class="avatar">
            	<img src="//www.ilfaroonline.it/photogallery_new/images/2017/03/asilo-80410.150x113.jpg" alt="asilo">            </a> <a href="//www.ilfaroonline.it/2019/06/02/parco-leonardo-un-quartiere-con-tanti-bambini-ma-senza-asili/275041/" class="content">
      Parco Leonardo, un quartiere con tanti bambini ma senza asili      </a> </div>
        <div class="row item"> <a href="//www.ilfaroonline.it/2019/05/28/roma-pullman-di-linea-guidato-senza-mani-e-una-vergogna/276843/"  title="Roma, pullman di linea guidato senza mani: &#8220;E&#8217; una vergogna&#8221;" class="avatar">
            	<img src="//www.ilfaroonline.it/photogallery_new/images/2019/05/autista-pullman-108569.150x113.jpg" alt="autista pullman">            </a> <a href="//www.ilfaroonline.it/2019/05/28/roma-pullman-di-linea-guidato-senza-mani-e-una-vergogna/276843/" class="content">
      Roma, pullman di linea guidato senza mani: &#8220;E&#8217; una vergogna&#8221;      </a> </div>
      </div>
  <a title="Invia una lettera" href="mailto:redazione@ilfaroonline.it" class="btn">Invia una lettera <i class="fa fa-angle-double-right"></i></a> </div>
		
        


</aside>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

    <script type="text/javascript">

	(function ($) {

	                    var count_fire = 50

            $(function(){


                addthis.addEventListener('addthis.ready',function(){
					addthis_share.url = 'https://www.ilfaroonline.it/2019/08/07/latina-sul-piano-industriale-abc-valiani-esprime-perplessita/288048/';
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {
                        // console.log(obj);
                        console.log(obj[0].count);
                        if(obj[0].count > count_fire){
                            // alert('on fire!');

                            $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')

                        }
                    });
                });

            })

        })(jQuery)


    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Il Faro Online" src="//www.ilfaroonline.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.ilfaroonline.it/invia-una-notizia/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="//www.ilfaroonline.it/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ilfaroonline.it/?fref=ts"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ilfaroonline"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.ilfaroonline.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>        <li><a target="_blank" title="Pubblicità" href="//www.ilfaroonline.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Sport" href="//www.ilfaroonline.it/sport/">Sport</a></li>   
                  <li><a title="Aeroporto" href="//www.ilfaroonline.it/aeroporto-fiumicino/">Aeroporto</a></li>   
                  <li><a title="Regione Lazio" href="//www.ilfaroonline.it/regione-lazio/">Regione Lazio</a></li>   
                  <li><a title="Roma Città Metropolitana" href="//www.ilfaroonline.it/roma-citta-metropolitana/">Roma Città Metropolitana</a></li>   
                  <li><a title="Roma Eur" href="//www.ilfaroonline.it/roma-eur/">Roma Eur</a></li>   
                  <li><a title="Interni" href="//www.ilfaroonline.it/interni/">Interni</a></li>   
                  <li><a title="Esteri" href="//www.ilfaroonline.it/esteri/">Esteri</a></li>   
                  <li><a title="Spettacoli" href="//www.ilfaroonline.it/spettacoli/">Spettacoli</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.ilfaroonline.it/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Sport" href="//www.ilfaroonline.it/sport/">Sport</a></li>   
                          <li><a  title="Calcio" href="//www.ilfaroonline.it/sport/calcio/">Calcio</a></li>   
                          <li><a  title="Calcio a 5" href="//www.ilfaroonline.it/sport/calcio-a-5/">Calcio a 5</a></li>   
                          <li><a  title="Basket" href="//www.ilfaroonline.it/sport/basket/">Basket</a></li>   
                          <li><a  title="Pallavolo" href="//www.ilfaroonline.it/sport/pallavolo/">Pallavolo</a></li>   
                          <li><a  title="Rugby" href="//www.ilfaroonline.it/sport/rugby/">Rugby</a></li>   
                          <li><a  title="Pallanuoto" href="//www.ilfaroonline.it/sport/pallanuoto/">Pallanuoto</a></li>   
                          <li><a  title="Altri sport" href="//www.ilfaroonline.it/sport/altri-sport/">Altri sport</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.ilfaroonline.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Fiumicino" href="/notizie-di-citta/fiumicino">Fiumicino</a></li>   
                          <li><a  title="Ostia X Municipio" href="/notizie-di-citta/ostia">Ostia X Municipio</a></li>   
                          <li><a  title="Ardea" href="/notizie-di-citta/ardea">Ardea</a></li>   
                          <li><a  title="Civitavecchia" href="/notizie-di-citta/civitavecchia">Civitavecchia</a></li>   
                          <li><a  title="Latina" href="/notizie-di-citta/latina">Latina</a></li>   
                          <li><a  title="Ladispoli" href="/notizie-di-citta/ladispoli">Ladispoli</a></li>   
                          <li><a  title="Pomezia" href="/notizie-di-citta/pomezia">Pomezia</a></li>   
                          <li><a  title="Anzio" href="/notizie-di-citta/anzio">Anzio</a></li>   
                          <li><a  title="Tarquinia" href="/notizie-di-citta/tarquinia">Tarquinia</a></li>   
                          <li><a  title="Cerveteri" href="/notizie-di-citta/cerveteri">Cerveteri</a></li>   
                          <li><a  title="Gaeta" href="/notizie-di-citta/gaeta">Gaeta</a></li>   
                          <li><a  title="Nettuno" href="/notizie-di-citta/nettuno">Nettuno</a></li>   
                          <li><a  title="Fondi" href="/notizie-di-citta/fondi">Fondi</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.ilfaroonline.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.ilfaroonline.it/eventi-lazio-cosa-fare/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.ilfaroonline.it/eventi-lazio-cosa-fare/">Home</a></li>
                <li><a title="Arte" href="/category-evento/arte">Arte</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Convegni e conferenze" href="/category-evento/convegni-e-conferenze">Convegni e conferenze</a></li>
                <li><a title="Cultura" href="/category-evento/cultura">Cultura</a></li>
                <li><a title="Danza" href="/category-evento/danza">Danza</a></li>
                <li><a title="Festa patronale" href="/category-evento/festa-patronale">Festa patronale</a></li>
                <li><a title="Festival" href="/category-evento/festival">Festival</a></li>
                <li><a title="Formazione" href="/category-evento/formazione">Formazione</a></li>
                <li><a title="Impegno sociale" href="/category-evento/impegno-sociale">Impegno sociale</a></li>
                <li><a title="Libri" href="/category-evento/libri">Libri</a></li>
                <li><a title="Manifestazioni &amp; Fiere" href="/category-evento/manifestazioni-fiere">Manifestazioni &amp; Fiere</a></li>
                <li><a title="Moda" href="/category-evento/moda">Moda</a></li>
                <li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
                <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.ilfaroonline.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.ilfaroonline.it/webtv/">Home</a></li>
                <li><a title="Altre news" href="/category-video/altre-news">Altre news</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Interviste" href="/category-video/interviste">Interviste</a></li>
                <li><a title="Omnibus" href="/category-video/omnibus">Omnibus</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.ilfaroonline.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.ilfaroonline.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="sociale" href="/category-fotogallery/sociale">sociale</a></li>
                <li><a title="Spettacoli" href="/category-fotogallery/spettacoli">Spettacoli</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Il Faro Online</strong></h4>
      <p> Reg. n. 10 del 16/07/07 Registro della Stampa Tribunale di Civitavecchia<br>
        Iscritto al Roc n. 18064 Registro operatori della comunicazione<br>
        Autorità per le garanzie nelle comunicazioni <br>
        <br>
        Partita Iva 09643751002 - Codice Fiscale 97431940580<br>
        <br>
	Direttore Responsabile: Angelo Perfetti
	<br>
        Responsabile trattamento dati (D.Lgs.196/2003): Angelo Perfetti </p>
    </div>
    <ul class="menu">
      <li class="menu-03">
        <h4><a href="">Info e contatti</a></h4>
        <ul class="submenu submenu-03">
          <li><a href="//www.ilfaroonline.it/chi-siamo/">Chi siamo</a></li>

                    <li><a title="Invia notizia" href="//www.ilfaroonline.it/invia-una-notizia/">Invia notizia</a></li>
                              <li><a title="Segnala evento" href="//www.ilfaroonline.it/segnala-evento/">Segnala evento</a></li>
                              <li><a title="Informativa Cookie" href="//www.ilfaroonline.it/cookie/">Informativa Cookie</a></li>
                    <li><a title="Privacy" href="/wp-content/themes/edidesk-child/img/privacy.pdf">Privacy</a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a href="">Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
    </ul>
  </div>
</footer>



<!-- Presscommtech RichMedia -->
 <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(336);
        // ]]> -->
</script>
	

 <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Il Faro Online',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

 <!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Ilfaroonline&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->



<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
	jQuery('.elezioni_aggiornamento > span').css('display','initial');
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1737795493165513',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.ilfaroonline.it/wp-content/themes/edidesk/js/all-init.js?ver=1532167262'></script>
<script type='text/javascript' src='//www.ilfaroonline.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/\/www.ilfaroonline.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ilfaroonline.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='//www.ilfaroonline.it/wp-includes/js/wp-embed.min.js?ver=4.5.17'></script>
 

 


</body></html>
