<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Coronavirus, Federica Pellegrini: asta dei cimeli sportivi per l’Ospedale di Bergamo - Il Faro Online</title>
<meta name="image_thumb_src" content="https://www.ilfaroonline.it/photogallery_new/images/2019/07/nuoto-111219.660x368.jpg"><meta name="thumb" content="https://www.ilfaroonline.it/photogallery_new/images/2019/07/nuoto-111219.660x368.jpg"><meta property="og:image" content="https://www.ilfaroonline.it/photogallery_new/images/2019/07/nuoto-111219.660x368.jpg"><meta property="og:image:type" content="https://www.ilfaroonline.it/photogallery_new/images/2019/07/nuoto-111219.660x368.jpg"><meta name="twitter:image" content="https://www.ilfaroonline.it/photogallery_new/images/2019/07/nuoto-111219.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La campionessa olimpica di nuoto metterà a disposizione trofei e medaglie per una raccolta fondi per contrastare il coronavirus"/>
<link rel="canonical" href="https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, Federica Pellegrini: asta dei cimeli sportivi per l’Ospedale di Bergamo - Il Faro Online" />
<meta property="og:description" content="La campionessa olimpica di nuoto metter&agrave; a disposizione trofei e medaglie per una raccolta fondi per contrastare il coronavirus" />
<meta property="og:url" content="https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/" />
<meta property="og:site_name" content="Il Faro Online" />
<meta property="article:tag" content="asta cimeli" />
<meta property="article:tag" content="bergamo" />
<meta property="article:tag" content="campionessa olimpica" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="ospedale" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2020-03-31T15:00:25+00:00" />
<meta property="article:modified_time" content="2020-03-31T12:44:41+00:00" />
<meta property="og:updated_time" content="2020-03-31T12:44:41+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La campionessa olimpica di nuoto metterà a disposizione trofei e medaglie per una raccolta fondi per contrastare il coronavirus" />
<meta name="twitter:title" content="Coronavirus, Federica Pellegrini: asta dei cimeli sportivi per l’Ospedale di Bergamo - Il Faro Online" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilfaroonline.it/#website","url":"https://www.ilfaroonline.it/","name":"Il Faro Online","potentialAction":{"@type":"SearchAction","target":"https://www.ilfaroonline.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/#webpage","url":"https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/","inLanguage":"it-IT","name":"Coronavirus, Federica Pellegrini: asta dei cimeli sportivi per l\u2019Ospedale di Bergamo - Il Faro Online","isPartOf":{"@id":"https://www.ilfaroonline.it/#website"},"datePublished":"2020-03-31T15:00:25+00:00","dateModified":"2020-03-31T12:44:41+00:00","author":{"@id":"https://www.ilfaroonline.it/#/schema/person/15b6698957bdddf34bd0caa436a07984"},"description":"La campionessa olimpica di nuoto metter\u00e0 a disposizione trofei e medaglie per una raccolta fondi per contrastare il coronavirus"},{"@type":["Person"],"@id":"https://www.ilfaroonline.it/#/schema/person/15b6698957bdddf34bd0caa436a07984","name":"ALESSANDRA GIORGI","image":{"@type":"ImageObject","@id":"https://www.ilfaroonline.it/#authorlogo","url":"https://secure.gravatar.com/avatar/1bc502c7a353cd932c74f17085b3cbcf?s=96&d=mm&r=g","caption":"ALESSANDRA GIORGI"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Faro Online &raquo; Coronavirus, Federica Pellegrini: asta dei cimeli sportivi per l’Ospedale di Bergamo Feed dei commenti" href="https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilfaroonline.it/wp-content/themes/edidesk/style.css?ver=1568130946' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ilfaroonline.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1567008736' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ilfaroonline.it/wp-content/themes/edidesk-child/css/custom.css?ver=1585559578' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilfaroonline.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ilfaroonline.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.ilfaroonline.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.ilfaroonline.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilfaroonline.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilfaroonline.it/wp-content/themes/edidesk-child/js/custom.js?ver=1567013586'></script>
<link rel='https://api.w.org/' href='https://www.ilfaroonline.it/wp-json/' />
<link rel='shortlink' href='https://www.ilfaroonline.it/?p=329642' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilfaroonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfaroonline.it%2F2020%2F03%2F31%2Fcoronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo%2F329642%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilfaroonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfaroonline.it%2F2020%2F03%2F31%2Fcoronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo%2F329642%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=84'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-6563951-1', 'auto');

       
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'ALESSANDRA GIORGI',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="Il Faro Online RSS Feed" href="https://www.ilfaroonline.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ilfaroonline.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ilfaroonline.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1737795493165513" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=1737795493165513|BzJ4QpPi0BvDj-D_OVXn4vp1DAc";
    }
</script>



</head>
<body class="post-template-default single single-post postid-329642 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":""}' data-dimensions="10x10"></div>
<!-- <div style="display: block; position: fixed; left: 5px; bottom: 5px;  max-width: 300px; z-index: 99;" class="adunit" id="floorad" data-targeting='{"sezione":""}' data-dimensions="300x250"></div> -->

<!-- <div style="height: 0">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
   googletag.pubads().definePassback('/21823520959/ilfaroonline-floorad', [300, 250]).display(); 
</script> 
</div> -->
<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"sport,asta-cimeli,bergamo,campionessa-olimpica,coronavirus,ospedale,ILFARO"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"sport,asta-cimeli,bergamo,campionessa-olimpica,coronavirus,ospedale,ILFARO"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Sport" href="https://www.ilfaroonline.it/sport/">Sport</a></li>
            <li><a title="Aeroporto" href="https://www.ilfaroonline.it/aeroporto-fiumicino/">Aeroporto</a></li>
            <li><a title="Regione Lazio" href="https://www.ilfaroonline.it/regione-lazio/">Regione Lazio</a></li>
            <li><a title="Roma Città Metropolitana" href="https://www.ilfaroonline.it/roma-citta-metropolitana/">Roma Città Metropolitana</a></li>
            <li><a title="Roma Eur" href="https://www.ilfaroonline.it/roma-eur/">Roma Eur</a></li>
            <li><a title="Interni" href="https://www.ilfaroonline.it/interni/">Interni</a></li>
            <li><a title="Esteri" href="https://www.ilfaroonline.it/esteri/">Esteri</a></li>
            <li><a title="Spettacoli" href="https://www.ilfaroonline.it/spettacoli/">Spettacoli</a></li>
                  <li><a title="News 24" href="https://www.ilfaroonline.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Fiumicino" href="https://www.ilfaroonline.it/notizie-di-citta/fiumicino/">Fiumicino</a></li><li><a title="Ostia X Municipio" href="https://www.ilfaroonline.it/notizie-di-citta/ostia/">Ostia X Municipio</a></li><li><a title="Ardea" href="https://www.ilfaroonline.it/notizie-di-citta/ardea/">Ardea</a></li><li><a title="Civitavecchia" href="https://www.ilfaroonline.it/notizie-di-citta/civitavecchia/">Civitavecchia</a></li><li><a title="Latina" href="https://www.ilfaroonline.it/notizie-di-citta/latina/">Latina</a></li><li><a title="Ladispoli" href="https://www.ilfaroonline.it/notizie-di-citta/ladispoli/">Ladispoli</a></li><li><a title="Pomezia" href="https://www.ilfaroonline.it/notizie-di-citta/pomezia/">Pomezia</a></li><li><a title="Anzio" href="https://www.ilfaroonline.it/notizie-di-citta/anzio/">Anzio</a></li><li><a title="Tarquinia" href="https://www.ilfaroonline.it/notizie-di-citta/tarquinia/">Tarquinia</a></li><li><a title="Cerveteri" href="https://www.ilfaroonline.it/notizie-di-citta/cerveteri/">Cerveteri</a></li><li><a title="Gaeta" href="https://www.ilfaroonline.it/notizie-di-citta/gaeta/">Gaeta</a></li><li><a title="Nettuno" href="https://www.ilfaroonline.it/notizie-di-citta/nettuno/">Nettuno</a></li><li><a title="Fondi" href="https://www.ilfaroonline.it/notizie-di-citta/fondi/">Fondi</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ilfaroonline.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.ilfaroonline.it/eventi-lazio-cosa-fare/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.ilfaroonline.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.ilfaroonline.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Emergenza Coronavirus a Latina, Forte: &#8220;Accolta mia proposta di task force istituzionale per la città, adesso a lavoro per il futuro del capoluogo pontino&#8221;" href="https://www.ilfaroonline.it/2020/03/31/emergenza-coronavirus-a-latina-forte-accolta-mia-proposta-di-task-force-istituzionale-per-la-citta-adesso-a-lavoro-per-il-futuro-del-capoluogo-pontino/329695/">
          <figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2017/10/enrico-forte-88212.660x368.jpg" alt="enrico forte"></figure>
          </a>
                    <header> <h4 class="argomento ">La dichiarazione</h4>               <h2><a title="Emergenza Coronavirus a Latina, Forte: &#8220;Accolta mia proposta di task force istituzionale per la città, adesso a lavoro per il futuro del capoluogo pontino&#8221;" href="https://www.ilfaroonline.it/2020/03/31/emergenza-coronavirus-a-latina-forte-accolta-mia-proposta-di-task-force-istituzionale-per-la-citta-adesso-a-lavoro-per-il-futuro-del-capoluogo-pontino/329695/">Emergenza Coronavirus a Latina, Forte: &#8220;Accolta mia proposta di task force istituzionale per la città, adesso a lavoro per il futuro del capoluogo pontino&#8221;</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Coronavirus, i sindacati chiedono all&#8217;Asl di Latina tamponi anche per le case di riposo" href="https://www.ilfaroonline.it/2020/03/31/coronavirus-i-sindacati-chiedono-allasl-di-latina-tamponi-anche-per-le-case-di-riposo/329710/">
          <figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2017/05/assistenza-agli-anziani-82937.660x368.jpg" alt="assistenza agli anziani"></figure>
          </a>
                    <header> <h4 class="argomento ">Il fatto</h4>               <h2><a title="Coronavirus, i sindacati chiedono all&#8217;Asl di Latina tamponi anche per le case di riposo" href="https://www.ilfaroonline.it/2020/03/31/coronavirus-i-sindacati-chiedono-allasl-di-latina-tamponi-anche-per-le-case-di-riposo/329710/">Coronavirus, i sindacati chiedono all&#8217;Asl di Latina tamponi anche per le case di riposo</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Regione lazio: via libera della Giunta al protocollo &#8220;spesa facile&#8221; per le consegne a domicilio" href="https://www.ilfaroonline.it/2020/03/31/regione-lazio-via-libera-della-giunta-al-protocollo-spesa-facile-per-le-consegne-a-domicilio/329698/">
          <figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2020/03/spesa-facile-121511.660x368.jpg" alt="spesa facile"></figure>
          </a>
                    <header> <h4 class="argomento ">La delibera</h4>               <h2><a title="Regione lazio: via libera della Giunta al protocollo &#8220;spesa facile&#8221; per le consegne a domicilio" href="https://www.ilfaroonline.it/2020/03/31/regione-lazio-via-libera-della-giunta-al-protocollo-spesa-facile-per-le-consegne-a-domicilio/329698/">Regione lazio: via libera della Giunta al protocollo &#8220;spesa facile&#8221; per le consegne a domicilio</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Traslochi" href="https://www.ilfaroonline.it/2020/03/31/traslochi-2/329709/">
          <figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2020/02/trasloco-119986.660x368.jpg" alt="trasloco"></figure>
          </a>
                    <header> <h4 class="argomento ">Trasloco</h4>               <h2><a title="Traslochi" href="https://www.ilfaroonline.it/2020/03/31/traslochi-2/329709/">Traslochi</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"sport,asta-cimeli,bergamo,campionessa-olimpica,coronavirus,ospedale,ILFARO"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="LE IMMAGINI fatte col drone DELLA STRADA ARGINE &#8211; FIUMICINO" href="https://www.ilfaroonline.it/video/le-immagini-fatte-col-drone-della-strada-argine-fiumicino/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/URhgGAbn_HM/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="LE IMMAGINI fatte col drone DELLA STRADA ARGINE &#8211; FIUMICINO" href="https://www.ilfaroonline.it/video/le-immagini-fatte-col-drone-della-strada-argine-fiumicino/">
          LE IMMAGINI fatte col drone DELLA STRADA ARGINE &#8211; FIUMICINO          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Fiumicino" href="https://www.ilfaroonline.it/notizie-di-citta/fiumicino/">Fiumicino</a></li>
			                                <li><a title="Ostia X Municipio" href="https://www.ilfaroonline.it/notizie-di-citta/ostia/">Ostia X Municipio</a></li>
			                                <li><a title="Ardea" href="https://www.ilfaroonline.it/notizie-di-citta/ardea/">Ardea</a></li>
			                                <li><a title="Civitavecchia" href="https://www.ilfaroonline.it/notizie-di-citta/civitavecchia/">Civitavecchia</a></li>
			                                <li><a title="Latina" href="https://www.ilfaroonline.it/notizie-di-citta/latina/">Latina</a></li>
			                                <li><a title="Ladispoli" href="https://www.ilfaroonline.it/notizie-di-citta/ladispoli/">Ladispoli</a></li>
			                                <li><a title="Pomezia" href="https://www.ilfaroonline.it/notizie-di-citta/pomezia/">Pomezia</a></li>
			                                <li><a title="Anzio" href="https://www.ilfaroonline.it/notizie-di-citta/anzio/">Anzio</a></li>
			                                <li><a title="Tarquinia" href="https://www.ilfaroonline.it/notizie-di-citta/tarquinia/">Tarquinia</a></li>
			                                <li><a title="Cerveteri" href="https://www.ilfaroonline.it/notizie-di-citta/cerveteri/">Cerveteri</a></li>
			                                <li><a title="Gaeta" href="https://www.ilfaroonline.it/notizie-di-citta/gaeta/">Gaeta</a></li>
			                                <li><a title="Nettuno" href="https://www.ilfaroonline.it/notizie-di-citta/nettuno/">Nettuno</a></li>
			                                <li><a title="Fondi" href="https://www.ilfaroonline.it/notizie-di-citta/fondi/">Fondi</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ilfaroonline.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
<li id="main-menu-05"><a href="">IlFaro Informa</a> <b class="fa fa-caret-down"></b>
	<ul>
        <li> <a href="/diretta-traffico/">Diretta Traffico</a></li>
        <li> <a href="/farmacie-di-turno-sul-litorale-del-lazio/">Farmacie di turno</a></li>
        <li> <a href="/pagine-personali-ordine-alfabetico/">Pagine Personali</a></li>
	</ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.ilfaroonline.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.ilfaroonline.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Animali" href="https://www.ilfaroonline.it/rubriche/animali/">Animali</a></li>
                                    <li><a   title="Appunti di viaggio" href="https://www.ilfaroonline.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
                                    <li><a   title="Cinema" href="https://www.ilfaroonline.it/rubriche/cinema/">Cinema</a></li>
                                    <li><a   title="Codice della Strada" href="https://www.ilfaroonline.it/rubriche/codice-della-strada/">Codice della Strada</a></li>
                                    <li><a   title="Cucina &amp; Sapori" href="https://www.ilfaroonline.it/rubriche/cucina-sapori/">Cucina &amp; Sapori</a></li>
                                    <li><a   title="Editoriale" href="https://www.ilfaroonline.it/rubriche/editoriale/">Editoriale</a></li>
                                    <li><a   title="Fashion &amp; make-up" href="https://www.ilfaroonline.it/rubriche/fashion-make-up/">Fashion &amp; make-up</a></li>
                                    <li><a   title="Fiori d'arancio" href="https://www.ilfaroonline.it/rubriche/matrimonio-fiori-darancio-wedding-planner-sposa/">Fiori d'arancio</a></li>
                                    <li><a   title="Gambling" href="https://www.ilfaroonline.it/rubriche/casino-slot-poker-bingo/">Gambling</a></li>
                                    <li><a   title="Il tuo bambino" href="https://www.ilfaroonline.it/rubriche/il-tuo-bambino/">Il tuo bambino</a></li>
                                    <li><a   title="Infanzia &amp; Adolescenza" href="https://www.ilfaroonline.it/rubriche/infanzia-adolescenza/">Infanzia &amp; Adolescenza</a></li>
                                    <li><a   title="Lavoro, Bandi e Notizie" href="https://www.ilfaroonline.it/rubriche/lavoro/">Lavoro, Bandi e Notizie</a></li>
                                    <li><a   title="Lo scaffale dei libri" href="https://www.ilfaroonline.it/rubriche/lo-scaffale-dei-libri/">Lo scaffale dei libri</a></li>
                                    <li><a   title="Musica" href="https://www.ilfaroonline.it/rubriche/musica/">Musica</a></li>
                                    <li><a   title="Oltre Leonardo" href="https://www.ilfaroonline.it/rubriche/oltre-leonardo/">Oltre Leonardo</a></li>
                                    <li><a   title="Papa &amp; Vaticano" href="https://www.ilfaroonline.it/rubriche/papa-vaticano/">Papa &amp; Vaticano</a></li>
                                    <li><a   title="RADIOFARO" href="https://www.ilfaroonline.it/rubriche/radiofaro-il-canale-radiofonico-del-faro-on-line/">RADIOFARO</a></li>
                                    <li><a   title="Salute &amp; benessere" href="https://www.ilfaroonline.it/rubriche/salute-e-bellezza/">Salute &amp; benessere</a></li>
                                    <li><a   title="Scommesse Sportive" href="https://www.ilfaroonline.it/rubriche/scommesse-sportive/">Scommesse Sportive</a></li>
                                    <li><a   title="Scuola" href="https://www.ilfaroonline.it/rubriche/scuola/">Scuola</a></li>
                                    <li><a   title="Viaggi &amp; Turismo" href="https://www.ilfaroonline.it/rubriche/viaggi-turismo-crociere-alberghi/">Viaggi &amp; Turismo</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Lazio">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/anzio">Anzio</option>
                                    <option value="notizie-di-citta/ardea">Ardea</option>
                                    <option value="notizie-di-citta/cerveteri">Cerveteri</option>
                                    <option value="notizie-di-citta/civitavecchia">Civitavecchia</option>
                                    <option value="notizie-di-citta/fiumicino">Fiumicino</option>
                                    <option value="notizie-di-citta/fondi">Fondi</option>
                                    <option value="notizie-di-citta/formia">Formia</option>
                                    <option value="notizie-di-citta/gaeta">Gaeta</option>
                                    <option value="notizie-di-citta/ladispoli">Ladispoli</option>
                                    <option value="notizie-di-citta/latina">Latina</option>
                                    <option value="notizie-di-citta/minturno">Minturno</option>
                                    <option value="notizie-di-citta/montalto">Montalto</option>
                                    <option value="notizie-di-citta/nettuno">Nettuno</option>
                                    <option value="notizie-di-citta/ostia">Ostia X Municipio</option>
                                    <option value="notizie-di-citta/pomezia">Pomezia</option>
                                    <option value="notizie-di-citta/ponza">Ponza</option>
                                    <option value="notizie-di-citta/sabaudia">Sabaudia</option>
                                    <option value="notizie-di-citta/san_felice_circeo">San Felice Circeo</option>
                                    <option value="notizie-di-citta/santa_marinella">Santa Marinella</option>
                                    <option value="notizie-di-citta/sperlonga">Sperlonga</option>
                                    <option value="notizie-di-citta/tarquinia">Tarquinia</option>
                                    <option value="notizie-di-citta/terracina">Terracina</option>
                                    <option value="notizie-di-citta/ventotene">Ventotene</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ilfaroonline.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ilfaroonline.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ilfaroonline"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/ilfaroonline/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCHgF40oe2XAMHzQ1vM_ifpQ"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ilfaroonline.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.ilfaroonline.it/invia-una-notizia/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.ilfaroonline.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.ilfaroonline.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.ilfaroonline.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ilfaroonline.it&amp;_wpnonce=5341d0aff2" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.ilfaroonline.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.ilfaroonline.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.ilfaroonline.it%2F2020%2F03%2F31%2Fcoronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo%2F329642%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Il Faro Online</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Il Faro Online</p>
        </div>
                <a title="Registrati" href="https://www.ilfaroonline.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show(335);
    // ]]> --></script>
</div>
				<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Il Faro Online -  Notizie in tempo reale, news nel Lazio, Il Faro on line: cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="https://www.ilfaroonline.it/wp-content/uploads/2019/10/logo-ilfaro.png" >
							</a>

            <div id="cartina"> <img usemap="#map_places"  src="https://www.ilfaroonline.it/wp-content/themes/edidesk-child/img/cartina.png">
                <map id="map_places" name="map_places">
                    <area shape="poly" coords="0,90,56,35,66,46,7,100" href="/notizie-di-citta/montalto/">
                    <area shape="poly" coords="25,94,87,36,96,46,37,103" href="/notizie-di-citta/tarquinia/">
                    <area shape="poly" coords="51,110,125,43,137,49,62,119" href="/notizie-di-citta/civitavecchia/">
                    <area shape="poly" coords="90,98,156,38,164,48,95,112" href="/notizie-di-citta/santa_marinella/">
                    <area shape="poly" coords="124,95,183,41,193,51,134,105" href="/notizie-di-citta/cerveteri/">
                    <area shape="poly" coords="149,97,208,43,218,53,159,107" href="/notizie-di-citta/ladispoli/">
                    <area shape="poly" coords="186,107,247,51,257,61,193,117" href="/notizie-di-citta/fiumicino/">
                    <area shape="poly" coords="208,116,222,128,318,48,301,33" href="/notizie-di-citta/ostia/">
                    <area shape="poly" coords="252,116,311,62,321,72,262,126" href="/notizie-di-citta/pomezia/">
                    <area shape="poly" coords="284,129,343,75,353,85,294,139" href="/notizie-di-citta/ardea/">
                    <area shape="poly" coords="331,125,390,71,400,81,346,137" href="/notizie-di-citta/nettuno/">
                    <area shape="poly" coords="322,154,327,138,380,146,374,160" href="/notizie-di-citta/anzio/">
                    <area shape="poly" coords="376,111,422,68,429,74,384,119" href="/notizie-di-citta/latina/">
                    <area shape="poly" coords="386,133,415,114,449,148,385,147" href="/notizie-di-citta/sabaudia/">
                    <area shape="poly" coords="427,108,480,64,489,67,478,101" href="/notizie-di-citta/terracina/">
                    <area shape="poly" coords="459,36,506,30,491,58,462,55" href="/notizie-di-citta/fondi/">
                    <area shape="poly" coords="457,160,445,125,511,139,506,162" href="/notizie-di-citta/san_felice_circeo/">
                    <area shape="poly" coords="495,62,547,15,557,25,492,85" href="/notizie-di-citta/sperlonga/">
                    <area shape="poly" coords="493,132,495,117,548,121,548,134" href="/notizie-di-citta/ponza/">
                    <area shape="poly" coords="532,76,531,59,588,64,588,78" href="/notizie-di-citta/gaeta/">
                    <area shape="poly" coords="525,111,524,94,610,97,607,113" href="/notizie-di-citta/ventotene/">
                    <area shape="poly" coords="541,54,545,40,603,44,603,58" href="/notizie-di-citta/formia/">
                    <area shape="poly" coords="565,36,558,13,626,23,630,37" href="/notizie-di-citta/minturno/">
                </map>
            </div>
            <div class="welcome-box">
                <h4>Seguici su</h4>
                <ul>
                    <li class="facebook"><a href="https://www.facebook.com/ilfaroonline.it/?fref=ts" title="Facebook" target="_blank"><span><i class="fa fa-facebook"></i> </span> </a></li>
                    <li class="twitter"><a href="https://twitter.com/ilfaroonline" title="Twitter" target="_blank"><span><i class="fa fa-twitter"></i></span> </a></li>
                    <li class="rss"><a href="/feed/" title="Feed"><span><i class="fa fa-rss"></i></span> </a></li>
                </ul>
            </div>
            <div id="finder-box">
                <form action="/" method="get">
                    <h4>Cerca nel sito</h4>
                    <input type="text" name="s" class="form-control" onclick="this.value=''" value="Cerca nel sito">
                    <!--          <input type="hidden" name="post_type" value="post">-->
                    <input type="hidden" name="post_type" value="any">
                    <input type="submit" class="btn" value="Cerca">
                </form>
            </div>
            <div class="facebook-box" style="height:32px !important;width: 115px !important;margin-right: 10px ;">
                <a target="_blank" href="https://www.facebook.com/ilfaroonline.it/?fref=ts" onClick="ga('send','event','FB','Click','Like',1)">
                    <div style="width:115px;height:32px;background-image:url('/wp-content/themes/edidesk-child/img/facebook_seguici.jpg')"></div>
                </a>
            </div>
            <div class="facebook-box">
                <a target="_blank" href="https://m.me/ilfaroonline.it"><img src="/wp-content/themes/edidesk-child/img/btn-messenger.png" width="60" height="63" alt=""/>

                    <span>Invia messaggio</span></a>
            </div>

					</div>
	</header>



	<section id="wrap-content">

		<div style="margin: 0px 0px 10px 0px;" class="adunit" data-targeting='{"sezione":"sport,asta-cimeli,bergamo,campionessa-olimpica,coronavirus,ospedale,ILFARO"}' id="970x90-00" data-dimensions="970x90"></div>  
<div style="margin: 0px 0px 10px 0px;" class="adunit" data-targeting='{"sezione":"sport,asta-cimeli,bergamo,campionessa-olimpica,coronavirus,ospedale,ILFARO"}' id="970x40-01" data-dimensions="970x40"></div>  
<div style="margin: 0 auto;height:0px" data-targeting='{"sezione":"sport,asta-cimeli,bergamo,campionessa-olimpica,coronavirus,ospedale,ILFARO"}' class="adunit" id="SPREAKER" data-dimensions="10x10"></div>
<div id="SPREAKER_DIV" style="width: 970px;margin: auto auto;"></div>


<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"sport,asta-cimeli,bergamo,campionessa-olimpica,coronavirus,ospedale,ILFARO"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  
<div class="row wrap-menu row-menu">
  <h4>Sport</h4>
  <ul class="menu">
    <li><a title="Home" href="https://www.ilfaroonline.it/sport/">Home</a></li> 
              <li><a title="Calcio" href="https://www.ilfaroonline.it/sport/calcio/">Calcio</a></li>   
          <li><a title="Calcio a 5" href="https://www.ilfaroonline.it/sport/calcio-a-5/">Calcio a 5</a></li>   
          <li><a title="Basket" href="https://www.ilfaroonline.it/sport/basket/">Basket</a></li>   
          <li><a title="Pallavolo" href="https://www.ilfaroonline.it/sport/pallavolo/">Pallavolo</a></li>   
          <li><a title="Rugby" href="https://www.ilfaroonline.it/sport/rugby/">Rugby</a></li>   
          <li><a title="Pallanuoto" href="https://www.ilfaroonline.it/sport/pallanuoto/">Pallanuoto</a></li>   
          <li><a title="Altri sport" href="https://www.ilfaroonline.it/sport/altri-sport/">Altri sport</a></li>   
       </ul>
</div><div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Lo sport per la vita</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Coronavirus, Federica Pellegrini: asta dei cimeli sportivi per l’Ospedale di Bergamo </h1>
      <p class="occhiello" itemprop="description">La campionessa olimpica di nuoto metterà a disposizione trofei e medaglie per una raccolta fondi per contrastare il coronavirus</p>
      <div class="row article-author">
        <div class="author">
            di <a title="Redazione" rel="author" href="https://www.ilfaroonline.it/redazione/">Redazione</a> - 31 Marzo 2020 - 17:00        </div>
          <ul class="actions">
                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.ilfaroonline.it/invia-una-notizia/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/asta-cimeli/" rel="tag">asta cimeli</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/bergamo/" rel="tag">bergamo</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/campionessa-olimpica/" rel="tag">campionessa olimpica</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/coronavirus/" rel="tag">Coronavirus</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/ospedale/" rel="tag">ospedale</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.ilfaroonline.it/tag-personaggio/federica-pellegrini/" rel="tag">federica pellegrini</a></li>        
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"sport,asta-cimeli,bergamo,campionessa-olimpica,coronavirus,ospedale,ILFARO"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.ilfaroonline.it/photogallery_new/images/2019/07/nuoto-111219.660x368.jpg" alt="NUOTO">                    			            </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/" data-shortlink="https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/" data-title="Coronavirus, Federica Pellegrini: asta dei cimeli sportivi per l’Ospedale di Bergamo" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Coronavirus, Federica Pellegrini: asta dei cimeli sportivi per l’Ospedale di Bergamo&amp;body=Clicca qui per leggerlo: https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Milano – <strong>Federica Pellegrini</strong> aprirà <strong>un’asta on line</strong> con i suoi cimeli ed il ricavato sarà devoluto all’<strong>Ospedale di Bergamo</strong>. Lo ha annunciato la <strong>stessa nuotatrice veneta</strong> intervenendo alla trasmissione “<strong>Otto e mezzo</strong>” su La 7.</p>               

	           
	           
	           

          
<p>“<em>E’ ancora in fase embrionale, ci vorrà ancora qualche giorno ma anch’io, nel mio piccolo, ho voluto aiutare Bergamo che forse è il posto che più ha bisogno di aiuto</em>“, ha detto la veneta che aprirà un’asta online dei suoi “<em>24 cimeli sportivi più importanti, più i vestiti usati durante ‘Italia’s got Talent’ e il devoluto andrà all’Ospedale di Bergamo. In settimana faremo le prove tecniche e la prossima settimana l’asta sarà operativa</em>“.</p>               

	           
	           
	           

          
<p>“<em>Come sto vivendo questo periodo? In questo momento sono un po’ distaccata da quella che può essere la paura o il panico che certi numeri possono provocare</em> – <strong>le parole dell’azzurra</strong> – <em>Bisogna affrontare tutto con un po’ di freddezza, sono le persone che stanno male ad aver bisogno di tutto il resto. Da sportiva, sono stati giorni intensi, a rincorrere le varie notizie riguardanti le Olimpiadi, alla fine è arrivata quella del rinvio che è la cosa più giusta</em>“.</p>               

	           
	           
	           

          
<p>(Il Faro on line)(<em>fonte@ansa</em>)</p>               

	           
	           
	           

          
<p>(<em>foto@deepbluemedia</em>)</p>               

	           
	           
	           

                         

	           
	           
	           

          



	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <div class="pct-banner" id="pct-lcw01">
    <script type='text/javascript'>
            <!--// <![CDATA[
            OA_show(2556);
            // ]]> -->
    </script>
</div>


       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/asta-cimeli/" rel="tag">asta cimeli</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/bergamo/" rel="tag">bergamo</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/campionessa-olimpica/" rel="tag">campionessa olimpica</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/coronavirus/" rel="tag">Coronavirus</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/ospedale/" rel="tag">ospedale</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.ilfaroonline.it/tag-personaggio/federica-pellegrini/" rel="tag">federica pellegrini</a></li>        
        </ul>
      </div>
       
		        
        

                    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.ilfaroonline.it/2020/03/31/coronavirus-federica-pellegrini-asta-dei-cimeli-sportivi-per-lospedale-di-bergamo/329642/" data-numposts="5"></div>
            

                      <div id="wrap-bottom-related-posts">
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Isolato albergo di Parco Leonardo, dentro 32 croceristi positivi al Covid-19" href="https://www.ilfaroonline.it/2020/03/31/isolato-albergo-di-parco-leonardo-dentro-32-croceristi-positivi-al-covid-19/329655/"><figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2020/03/coronavirus-fiumicino-121507.150x113.jpg" alt="coronavirus fiumicino"></figure></a>
                                                <h4 class="argomento ">Il fatto</h4>                        <h2><a title="Isolato albergo di Parco Leonardo, dentro 32 croceristi positivi al Covid-19" href="https://www.ilfaroonline.it/2020/03/31/isolato-albergo-di-parco-leonardo-dentro-32-croceristi-positivi-al-covid-19/329655/">Isolato albergo di Parco Leonardo, dentro 32 croceristi positivi al Covid-19</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Coronavirus, la Misericordia in Lombardia: “Qui si continua a morire. Anche due colleghi del 118”" href="https://www.ilfaroonline.it/2020/03/31/coronavirus-la-misericordia-in-lombardia-qui-si-continua-a-morire-anche-due-colleghi-del-118/329623/"><figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2020/03/reportage-misericordia-121504.150x113.jpg" alt="reportage misericordia"></figure></a>
                                                <h4 class="argomento ">Cronache dalla zona rossa /9</h4>                        <h2><a title="Coronavirus, la Misericordia in Lombardia: “Qui si continua a morire. Anche due colleghi del 118”" href="https://www.ilfaroonline.it/2020/03/31/coronavirus-la-misericordia-in-lombardia-qui-si-continua-a-morire-anche-due-colleghi-del-118/329623/">Coronavirus, la Misericordia in Lombardia: “Qui si continua a morire. Anche due colleghi del 118”</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Tamponi per tutto il personale sanitario dell’Asl di Latina: si parte da Fondi" href="https://www.ilfaroonline.it/2020/03/31/tamponi-per-tutto-il-personale-sanitario-dellasl-di-latina-si-parte-da-fondi/329640/"><figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2020/03/coronavirus-120661.150x113.jpg" alt="coronavirus"></figure></a>
                                                <h4 class="argomento ">Il fatto</h4>                        <h2><a title="Tamponi per tutto il personale sanitario dell’Asl di Latina: si parte da Fondi" href="https://www.ilfaroonline.it/2020/03/31/tamponi-per-tutto-il-personale-sanitario-dellasl-di-latina-si-parte-da-fondi/329640/">Tamponi per tutto il personale sanitario dell’Asl di Latina: si parte da Fondi</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Deceduto il ginecologo Roberto Mileti, tra i medici pontini è la prima vittima del Coronavirus" href="https://www.ilfaroonline.it/2020/03/31/deceduto-il-ginecologo-roberto-mileti-tra-i-medici-pontini-e-la-prima-vittima-del-coronavirus/329633/"><figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2020/03/coronavirus-120367.150x113.jpg" alt="coronavirus"></figure></a>
                                                <h4 class="argomento ">Il fatto</h4>                        <h2><a title="Deceduto il ginecologo Roberto Mileti, tra i medici pontini è la prima vittima del Coronavirus" href="https://www.ilfaroonline.it/2020/03/31/deceduto-il-ginecologo-roberto-mileti-tra-i-medici-pontini-e-la-prima-vittima-del-coronavirus/329633/">Deceduto il ginecologo Roberto Mileti, tra i medici pontini è la prima vittima del Coronavirus</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	
        <div class="row sb-widget-box banner">
		    <div class="pct-banner" id="pct-300x250-01">
    <!-- Presscom_Rettangolo_Alto -->
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(333);
    // ]]> --></script>
</div>
        </div>

        <div class="row sb-widget-box banner">
		    <div style=" margin: 10px auto; width: 300px" class="adunit" id="300x250-faro" data-targeting='{"sezione":"sport,asta-cimeli,bergamo,campionessa-olimpica,coronavirus,ospedale,ILFARO"}' data-dimensions="300x250"></div>
        </div>

	    <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Coronavirus a Pomezia: secondo decesso in città, il cordoglio del Sindaco" href="https://www.ilfaroonline.it/2020/03/30/coronavirus-a-pomezia-secondo-decesso-in-citta-il-cordoglio-del-sindaco/329321/">
      
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2020/03/coronavirus-120708.316x176.jpg" alt="coronavirus">  
 
  <h3>Coronavirus a Pomezia: secondo decesso in città, il cordoglio del Sindaco</h3>
  </a> </li>
<li> <a   title="Da Santi Cosma e Damiano alla gestione dell’emergenza Coronavirus: ecco chi è Angelo Borrelli" href="https://www.ilfaroonline.it/2020/03/30/da-santi-cosma-e-damiano-alla-gestione-dellemergenza-coronavirus-ecco-chi-e-angelo-borrelli/329374/">
      
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2020/03/angelo-borrelli-121474.316x176.jpg" alt="Angelo Borrelli">  
 
  <h3>Da Santi Cosma e Damiano alla gestione dell’emergenza Coronavirus: ecco chi è Angelo Borrelli</h3>
  </a> </li>
<li> <a   title="Buoni spesa da emergenza covid-19: assegnati 567mila euro al X Municipio" href="https://www.ilfaroonline.it/2020/03/29/buoni-spesa-da-emergenza-covid-19-assegnati-567mila-euro-al-x-municipio/329187/">
      
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2019/10/municipio-x-ostia-115077.316x176.jpg" alt="municipio x ostia">  
 
  <h3>Buoni spesa da emergenza covid-19: assegnati 567mila euro al X Municipio</h3>
  </a> </li>
<li> <a   title="Virginia Raggi: &#8220;Passata la emergenza covid-19 demoliremo il lungomuro di Ostia&#8221;" href="https://www.ilfaroonline.it/2020/03/28/virginia-raggi-passata-la-emergenza-covid-19-demoliremo-il-lungomuro-di-ostia/329095/">
      
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2019/04/generica-106893.316x176.jpg" alt="Ostia">  
 
  <h3>Virginia Raggi: &#8220;Passata la emergenza covid-19 demoliremo il lungomuro di Ostia&#8221;</h3>
  </a> </li>
<li> <a   title="Ostia: “Aiutatemi, ho tutti i sintomi da covid-19 ma la Asl non mi cura”" href="https://www.ilfaroonline.it/2020/03/30/ostia-aiutatemi-ho-tutti-i-sintomi-da-covid-19-ma-la-asl-non-mi-cura/329513/">
      
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2020/03/coronavirus-121315.316x176.jpg" alt="coronavirus">  
 
  <h3>Ostia: “Aiutatemi, ho tutti i sintomi da covid-19 ma la Asl non mi cura”</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="La paura si esorcizza con l’ironia, i meme sul coronavirus nel web" href="https://www.ilfaroonline.it/fotogallery/meme-coronavirus/">
      
  <span class="counter"><i class="fa fa-camera"></i> 67</span><img alt="" src="https://www.ilfaroonline.it/photogallery_new/images/2020/02/meme-coronavirus-119896.660x368.jpg" />  
 
  <h3>La paura si esorcizza con l’ironia, i meme sul coronavirus nel web</h3>
  </a> </li>
<li> <a   title="Urbi et Orbi, il Papa in piazza San Pietro prega da solo per la fine della pandemia" href="https://www.ilfaroonline.it/fotogallery/urbi-et-orbi-il-papa-in-piazza-san-pietro-prega-da-solo-per-la-fine-della-pandemia/">
      
  <span class="counter"><i class="fa fa-camera"></i> 24</span><img alt="" src="https://www.ilfaroonline.it/photogallery_new/images/2020/03/preghiera-papa-coronavirus-urbi-et-orbi-121348.660x368.jpg" />  
 
  <h3>Urbi et Orbi, il Papa in piazza San Pietro prega da solo per la fine della pandemia</h3>
  </a> </li>
<li> <a   title="Dagli Usa il primo ritratto del Coronavirus cinese in cinque foto a colori" href="https://www.ilfaroonline.it/fotogallery/dagli-usa-il-primo-ritratto-del-coronavirus-cinese-in-cinque-foto-a-colori/">
      
  <span class="counter"><i class="fa fa-camera"></i> 5</span><img alt="" src="https://www.ilfaroonline.it/photogallery_new/images/2020/02/coronavirus-foto-a-colori-virus-cinese-119328.660x368.jpg" />  
 
  <h3>Dagli Usa il primo ritratto del Coronavirus cinese in cinque foto a colori</h3>
  </a> </li>
<li> <a   title="Meme Dcpm e autocertificazioni covid-19" href="https://www.ilfaroonline.it/fotogallery/meme-dcpm-e-autocertificazioni-covid-19/">
      
  <span class="counter"><i class="fa fa-camera"></i> 24</span><img alt="" src="https://www.ilfaroonline.it/photogallery_new/images/2020/03/meme-dpcm-e-autocertificazione-covid-19-121373.660x368.jpg" />  
 
  <h3>Meme Dcpm e autocertificazioni covid-19</h3>
  </a> </li>
<li> <a   title="Coronavirus, sui social il premier Conte diventa &#8220;l&#8217;uomo dei sogni&#8221;" href="https://www.ilfaroonline.it/fotogallery/coronavirus-sui-social-il-premier-conte-diventa-luomo-dei-sogni/">
      
  <span class="counter"><i class="fa fa-camera"></i> 17</span><img alt="" src="https://www.ilfaroonline.it/photogallery_new/images/2020/03/meme-giuseppe-conte-coronavirus-120689.660x368.jpg" />  
 
  <h3>Coronavirus, sui social il premier Conte diventa &#8220;l&#8217;uomo dei sogni&#8221;</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="LE IMMAGINI fatte col drone DELLA STRADA ARGINE &#8211; FIUMICINO" href="https://www.ilfaroonline.it/video/le-immagini-fatte-col-drone-della-strada-argine-fiumicino/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/URhgGAbn_HM/0.jpg">  
 
  <h3>LE IMMAGINI fatte col drone DELLA STRADA ARGINE &#8211; FIUMICINO</h3>
  </a> </li>
<li> <a   title="I danni della cocaina" href="https://www.ilfaroonline.it/video/danni-della-cocaina/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/ilMm5Vu-xVk/0.jpg">  
 
  <h3>I danni della cocaina</h3>
  </a> </li>
<li> <a   title="Armi e droga, blitz dei carabinieri a Tor Bella Monaca: 16 arresti" href="https://www.ilfaroonline.it/video/armi-e-droga-blitz-dei-carabinieri-a-tor-bella-monaca-16-arresti/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2019/10/carabinieri-roma-tor-bella-monaca-115084.316x176.jpg" alt="carabinieri roma tor bella monaca">  
 
  <h3>Armi e droga, blitz dei carabinieri a Tor Bella Monaca: 16 arresti</h3>
  </a> </li>
<li> <a   title="Salti e spruzzi: i delfini giocano al largo del litorale romano" href="https://www.ilfaroonline.it/video/salti-e-spruzzi-i-delfini-giocano-al-largo-del-litorale-romano/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2019/04/delfini-fiumicino-106385.316x176.jpg" alt="delfini fiumicino">  
 
  <h3>Salti e spruzzi: i delfini giocano al largo del litorale romano</h3>
  </a> </li>
<li> <a   title="Tevere, una barriera contro la plastica" href="https://www.ilfaroonline.it/video/tevere-una-barriera-contro-la-plastica/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2019/10/barriera-contro-rifiuti-galleggianti-alla-foce-del-tevere-115188.316x176.jpg" alt="barriera contro rifiuti galleggianti alla foce del tevere">  
 
  <h3>Tevere, una barriera contro la plastica</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"sport,asta-cimeli,bergamo,campionessa-olimpica,coronavirus,ospedale,ILFARO"}' data-dimensions="300x250"></div>          </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"sport,asta-cimeli,bergamo,campionessa-olimpica,coronavirus,ospedale,ILFARO"}' data-dimensions="300x250"></div>          </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/roma/"><span>ILFARO</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/roma/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/roma/">Roma</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/var_rovesci_30.jpg"><br></td>
        <td class="temphot">16&deg;C</td>
        <td class="tempcold">8&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/roma/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	            <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Irruzione fredda tra lunedì e mercoledì con piogge, temporali, neve e forte vento" href="https://www.ilfaroonline.it/2020/03/30/irruzione-fredda-tra-lunedi-e-mercoledi-con-piogge-temporali-neve-e-forte-vento/329206/">
                        <figure> <img src="https://www.ilfaroonline.it/photogallery_new/images/2020/03/meteo-121434.316x176.jpg" alt="meteo"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">Il Meteo</h3>

                <h2><a title="Irruzione fredda tra lunedì e mercoledì con piogge, temporali, neve e forte vento" href="https://www.ilfaroonline.it/2020/03/30/irruzione-fredda-tra-lunedi-e-mercoledi-con-piogge-temporali-neve-e-forte-vento/329206/">
						Irruzione fredda tra lunedì e mercoledì con piogge, temporali, neve e forte vento                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/roma/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ilfaroonline.it/2020/03/30/irruzione-fredda-tra-lunedi-e-mercoledi-con-piogge-temporali-neve-e-forte-vento/329206/" data-text="Irruzione fredda tra lunedì e mercoledì con piogge, temporali, neve e forte vento"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Irruzione fredda tra lunedì e mercoledì con piogge, temporali, neve e forte vento" href="https://www.ilfaroonline.it/2020/03/30/irruzione-fredda-tra-lunedi-e-mercoledi-con-piogge-temporali-neve-e-forte-vento/329206/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"sport,asta-cimeli,bergamo,campionessa-olimpica,coronavirus,ospedale,ILFARO"}' data-dimensions="300x600"></div>          </div>
        <div class="row sb-widget-box banner presscom2">
		    <div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show(334);
    // ]]> --></script>
</div>
        </div>
	    		    <div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Lettere" href="https://www.ilfaroonline.it/rubriche/lettere-al-faro/"><span>ILFARO</span>lettere</a></h3>
    <h3 class="action"><a title="Lettere" href="https://www.ilfaroonline.it/rubriche/lettere-al-faro/">Tutte le lettere</a></h3>
  </header>
  <div class="widget-content">
        <div class="row item"> <a href="https://www.ilfaroonline.it/2020/03/19/costretti-a-lavorare-nonostante-il-coronavirus-ma-con-la-paura-di-perdere-il-posto/326116/"  title="&#8220;Costretti&#8221; a lavorare nonostante il coronavirus, ma con la paura di perdere il posto" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2020/03/operai-coronavirus-mascherine-120752.150x113.jpg" alt="operai coronavirus mascherine">            </a> <a href="https://www.ilfaroonline.it/2020/03/19/costretti-a-lavorare-nonostante-il-coronavirus-ma-con-la-paura-di-perdere-il-posto/326116/" class="content">
      &#8220;Costretti&#8221; a lavorare nonostante il coronavirus, ma con la paura di perdere il posto      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2020/02/23/truffa-dello-specchietto-ad-anzio-due-ragazzi-su-unaudi-nera/320999/"  title="Truffa dello specchietto ad Anzio, due ragazzi su un&#8217;Audi nera" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2018/01/specchietto-90503.150x113.jpg" alt="specchietto">            </a> <a href="https://www.ilfaroonline.it/2020/02/23/truffa-dello-specchietto-ad-anzio-due-ragazzi-su-unaudi-nera/320999/" class="content">
      Truffa dello specchietto ad Anzio, due ragazzi su un&#8217;Audi nera      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2020/02/13/buche-ad-ardea-la-rabbia-dei-residenti-ogni-giorno-rischiamo-la-vita/319017/"  title="Buche ad Ardea, la rabbia dei residenti: &#8220;Ogni giorno rischiamo la vita&#8221;" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2018/03/buche-asfalto-92508.150x113.jpg" alt="buche asfalto">            </a> <a href="https://www.ilfaroonline.it/2020/02/13/buche-ad-ardea-la-rabbia-dei-residenti-ogni-giorno-rischiamo-la-vita/319017/" class="content">
      Buche ad Ardea, la rabbia dei residenti: &#8220;Ogni giorno rischiamo la vita&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2020/01/27/giuliacci-a-fiumicino-si-respira-male/315863/"  title="Giuliacci: &#8220;A Fiumicino si respira male&#8221;" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2020/01/centralina-arpa-118617.150x113.jpg" alt="centralina arpa">            </a> <a href="https://www.ilfaroonline.it/2020/01/27/giuliacci-a-fiumicino-si-respira-male/315863/" class="content">
      Giuliacci: &#8220;A Fiumicino si respira male&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2020/01/26/infernetto-prosegue-lazione-del-controllo-di-vicinato/315400/"  title="Infernetto, prosegue l&#8217;azione del Controllo di vicinato" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2017/01/controllo-del-vicinato-78835.150x113.jpg" alt="Controllo del vicinato">            </a> <a href="https://www.ilfaroonline.it/2020/01/26/infernetto-prosegue-lazione-del-controllo-di-vicinato/315400/" class="content">
      Infernetto, prosegue l&#8217;azione del Controllo di vicinato      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2020/01/26/fiumicino-case-ater-di-via-oder-senzacqua-da-oltre-1-anno-una-vita-disumana/315616/"  title="Fiumicino, case Ater di via Oder senz&#8217;acqua da oltre 1 anno&#8230; una vita disumana" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2020/01/case-ater-senz-acqua-118568.150x113.jpg" alt="case ater senz'acqua">            </a> <a href="https://www.ilfaroonline.it/2020/01/26/fiumicino-case-ater-di-via-oder-senzacqua-da-oltre-1-anno-una-vita-disumana/315616/" class="content">
      Fiumicino, case Ater di via Oder senz&#8217;acqua da oltre 1 anno&#8230; una vita disumana      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2020/01/25/si-parla-dei-fumi-che-affliggono-roma-ma-poco-si-sa-su-quelli-che-affliggono-fiumicino/315395/"  title="&#8220;Si parla dei fumi che affliggono Roma, ma poco si sa su quelli che affliggono Fiumicino&#8221;" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2020/01/polveri-sottili-118278.150x113.jpg" alt="polveri sottili">            </a> <a href="https://www.ilfaroonline.it/2020/01/25/si-parla-dei-fumi-che-affliggono-roma-ma-poco-si-sa-su-quelli-che-affliggono-fiumicino/315395/" class="content">
      &#8220;Si parla dei fumi che affliggono Roma, ma poco si sa su quelli che affliggono Fiumicino&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2020/01/25/un-comune-di-centrosinistra-non-dovrebbe-pensare-alla-cultura-e-allo-sviluppo-turistico-del-territorio/315386/"  title="&#8220;Un comune di centrosinistra non dovrebbe pensare alla cultura e allo sviluppo turistico del territorio?&#8221;" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2019/12/un-museo-civico-per-fiumicino-la-proposta-di-quirino-secci-117467.150x113.jpg" alt="Un museo civico per Fiumicino: la proposta di Quirino Secci">            </a> <a href="https://www.ilfaroonline.it/2020/01/25/un-comune-di-centrosinistra-non-dovrebbe-pensare-alla-cultura-e-allo-sviluppo-turistico-del-territorio/315386/" class="content">
      &#8220;Un comune di centrosinistra non dovrebbe pensare alla cultura e allo sviluppo turistico del territorio?&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2020/01/10/a-focene-nord-ce-un-cantiere-edile-abbandonato-e-pericoloso/312774/"  title="&#8220;A Focene nord c&#8217;è un cantiere edile abbandonato e pericoloso&#8221;" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2020/01/cantiere-abbandonato-focene-nord-118037.150x113.jpg" alt="cantiere abbandonato focene nord">            </a> <a href="https://www.ilfaroonline.it/2020/01/10/a-focene-nord-ce-un-cantiere-edile-abbandonato-e-pericoloso/312774/" class="content">
      &#8220;A Focene nord c&#8217;è un cantiere edile abbandonato e pericoloso&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2019/12/30/perche-cerenova-e-abbandonata-a-se-stessa/311366/"  title="&#8220;Perchè Cerenova è abbandonata a se stessa?&#8221;" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2018/10/cerenova-99484.150x113.jpg" alt="cerenova">            </a> <a href="https://www.ilfaroonline.it/2019/12/30/perche-cerenova-e-abbandonata-a-se-stessa/311366/" class="content">
      &#8220;Perchè Cerenova è abbandonata a se stessa?&#8221;      </a> </div>
      </div>
  <a title="Invia una lettera" href="mailto:redazione@ilfaroonline.it" class="btn">Invia una lettera <i class="fa fa-angle-double-right"></i></a> </div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"sport,asta-cimeli,bergamo,campionessa-olimpica,coronavirus,ospedale,ILFARO"}' data-dimensions="300x250"></div>          </div>

    
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Il Faro Online" src="https://www.ilfaroonline.it/wp-content/uploads/2019/10/logo-ilfaro.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.ilfaroonline.it/invia-una-notizia/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ilfaroonline.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ilfaroonline"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.ilfaroonline.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.ilfaroonline.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Sport" href="https://www.ilfaroonline.it/sport/">Sport</a></li>
													<li><a title="Aeroporto" href="https://www.ilfaroonline.it/aeroporto-fiumicino/">Aeroporto</a></li>
													<li><a title="Regione Lazio" href="https://www.ilfaroonline.it/regione-lazio/">Regione Lazio</a></li>
													<li><a title="Roma Città Metropolitana" href="https://www.ilfaroonline.it/roma-citta-metropolitana/">Roma Città Metropolitana</a></li>
													<li><a title="Roma Eur" href="https://www.ilfaroonline.it/roma-eur/">Roma Eur</a></li>
													<li><a title="Interni" href="https://www.ilfaroonline.it/interni/">Interni</a></li>
													<li><a title="Esteri" href="https://www.ilfaroonline.it/esteri/">Esteri</a></li>
													<li><a title="Spettacoli" href="https://www.ilfaroonline.it/spettacoli/">Spettacoli</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.ilfaroonline.it/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Calcio" href="https://www.ilfaroonline.it/sport/calcio/">Calcio</a></li>
													<li><a  title="Calcio a 5" href="https://www.ilfaroonline.it/sport/calcio-a-5/">Calcio a 5</a></li>
													<li><a  title="Basket" href="https://www.ilfaroonline.it/sport/basket/">Basket</a></li>
													<li><a  title="Pallavolo" href="https://www.ilfaroonline.it/sport/pallavolo/">Pallavolo</a></li>
													<li><a  title="Rugby" href="https://www.ilfaroonline.it/sport/rugby/">Rugby</a></li>
													<li><a  title="Pallanuoto" href="https://www.ilfaroonline.it/sport/pallanuoto/">Pallanuoto</a></li>
													<li><a  title="Altri sport" href="https://www.ilfaroonline.it/sport/altri-sport/">Altri sport</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ilfaroonline.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Fiumicino" href="/notizie-di-citta/fiumicino">Fiumicino</a></li>
													<li><a  title="Ostia X Municipio" href="/notizie-di-citta/ostia">Ostia X Municipio</a></li>
													<li><a  title="Ardea" href="/notizie-di-citta/ardea">Ardea</a></li>
													<li><a  title="Civitavecchia" href="/notizie-di-citta/civitavecchia">Civitavecchia</a></li>
													<li><a  title="Latina" href="/notizie-di-citta/latina">Latina</a></li>
													<li><a  title="Ladispoli" href="/notizie-di-citta/ladispoli">Ladispoli</a></li>
													<li><a  title="Pomezia" href="/notizie-di-citta/pomezia">Pomezia</a></li>
													<li><a  title="Anzio" href="/notizie-di-citta/anzio">Anzio</a></li>
													<li><a  title="Tarquinia" href="/notizie-di-citta/tarquinia">Tarquinia</a></li>
													<li><a  title="Cerveteri" href="/notizie-di-citta/cerveteri">Cerveteri</a></li>
													<li><a  title="Gaeta" href="/notizie-di-citta/gaeta">Gaeta</a></li>
													<li><a  title="Nettuno" href="/notizie-di-citta/nettuno">Nettuno</a></li>
													<li><a  title="Fondi" href="/notizie-di-citta/fondi">Fondi</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ilfaroonline.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
										<li class="menu-04">
										<h4><a title="Home" href="https://www.ilfaroonline.it/eventi-lazio-cosa-fare/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.ilfaroonline.it/eventi-lazio-cosa-fare/">Home</a></li>
													<li><a title="Arte" href="/category-evento/arte">Arte</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Convegni e conferenze" href="/category-evento/convegni-e-conferenze">Convegni e conferenze</a></li>
													<li><a title="Cultura" href="/category-evento/cultura">Cultura</a></li>
													<li><a title="Danza" href="/category-evento/danza">Danza</a></li>
													<li><a title="Festa patronale" href="/category-evento/festa-patronale">Festa patronale</a></li>
													<li><a title="Festival" href="/category-evento/festival">Festival</a></li>
													<li><a title="Formazione" href="/category-evento/formazione">Formazione</a></li>
													<li><a title="Impegno sociale" href="/category-evento/impegno-sociale">Impegno sociale</a></li>
													<li><a title="Libri" href="/category-evento/libri">Libri</a></li>
													<li><a title="Manifestazioni &amp; Fiere" href="/category-evento/manifestazioni-fiere">Manifestazioni &amp; Fiere</a></li>
													<li><a title="Moda" href="/category-evento/moda">Moda</a></li>
													<li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
													<li><a title="Musica" href="/category-evento/musica">Musica</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Religione" href="/category-evento/religione">Religione</a></li>
													<li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
													<li><a title="Sport" href="/category-evento/sport">Sport</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.ilfaroonline.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ilfaroonline.it/webtv/">Home</a></li>
											<li><a title="Altre news" href="/category-video/altre-news">Altre news</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Interviste" href="/category-video/interviste">Interviste</a></li>
											<li><a title="Omnibus" href="/category-video/omnibus">Omnibus</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ilfaroonline.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ilfaroonline.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="sociale" href="/category-fotogallery/sociale">sociale</a></li>
											<li><a title="Spettacoli" href="/category-fotogallery/spettacoli">Spettacoli</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Il Faro Online</strong></h4>
      <p>Copyright © 2007 - 2020 - Testata Associata Anso<br>
    Editore Alfacomunicazione<br>
    Tel. +39 3334801503 - redazione@ilfaroonline.it<br>
    Registrato presso Tribunale di Civitavecchia N° 10 del 16/07/07<br>
    Iscritto al Roc n. 18064 Registro operatori della comunicazione<br>
    Direttore responsabile: Angelo Perfetti<br>
    Partita IVA: 09643751002 - Codice Fiscale 97431940580<br>
</p>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ilfaroonline.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.ilfaroonline.it/invia-una-notizia/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.ilfaroonline.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.ilfaroonline.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ilfaroonline.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Il Faro Online',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Ilfaroonline&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1737795493165513',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ilfaroonline.it/wp-content/themes/edidesk/js/commons.js?ver=1567088280'></script>
<script type='text/javascript' src='https://www.ilfaroonline.it/wp-content/themes/edidesk/js/all-init.js?ver=1567008736'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ilfaroonline.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilfaroonline.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.ilfaroonline.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '1061034'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
