<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Roma, ristorante con alimenti privi di tracciabilità: sequestrati 120 chili di carne - Il Faro Online</title>
<meta name="image_thumb_src" content="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143350.660x368.jpg"><meta name="thumb" content="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143350.660x368.jpg"><meta property="og:image" content="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143350.660x368.jpg"><meta property="og:image:type" content="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143350.660x368.jpg"><meta name="twitter:image" content="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143350.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nell&#039;ambito dei controlli sono stati multati anche bar e affittacamere per le irregolarità riscontrate"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roma, ristorante con alimenti privi di tracciabilità: sequestrati 120 chili di carne" />
<meta property="og:description" content="Nell&#039;ambito dei controlli sono stati multati anche bar e affittacamere per le irregolarit&agrave; riscontrate" />
<meta property="og:url" content="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/" />
<meta property="og:site_name" content="Il Faro Online" />
<meta property="article:tag" content="affittacamere" />
<meta property="article:tag" content="bar" />
<meta property="article:tag" content="carabinieri roma" />
<meta property="article:tag" content="carne" />
<meta property="article:tag" content="multe" />
<meta property="article:tag" content="ristoranti" />
<meta property="article:tag" content="sequestro" />
<meta property="article:section" content="Cond. Faro Social" />
<meta property="article:published_time" content="2021-09-23T17:06:41+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nell&#039;ambito dei controlli sono stati multati anche bar e affittacamere per le irregolarità riscontrate" />
<meta name="twitter:title" content="Roma, ristorante con alimenti privi di tracciabilità: sequestrati 120 chili di carne - Il Faro Online" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilfaroonline.it/#website","url":"https://www.ilfaroonline.it/","name":"Il Faro Online","potentialAction":{"@type":"SearchAction","target":"https://www.ilfaroonline.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/#webpage","url":"https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/","inLanguage":"it-IT","name":"Roma, ristorante con alimenti privi di tracciabilit\u00e0: sequestrati 120 chili di carne - Il Faro Online","isPartOf":{"@id":"https://www.ilfaroonline.it/#website"},"datePublished":"2021-09-23T17:06:41+00:00","dateModified":"2021-09-23T17:06:41+00:00","author":{"@id":"https://www.ilfaroonline.it/#/schema/person/3543e7a2dcc1c1c0895557d14b29e3a5"},"description":"Nell'ambito dei controlli sono stati multati anche bar e affittacamere per le irregolarit\u00e0 riscontrate"},{"@type":["Person"],"@id":"https://www.ilfaroonline.it/#/schema/person/3543e7a2dcc1c1c0895557d14b29e3a5","name":"Ospite 74","image":{"@type":"ImageObject","@id":"https://www.ilfaroonline.it/#authorlogo","url":"https://www.ilfaroonline.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-06-at-13.14.15-3.jpeg","caption":"Ospite 74"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Faro Online &raquo; Roma, ristorante con alimenti privi di tracciabilità: sequestrati 120 chili di carne Feed dei commenti" href="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilfaroonline.it/wp-content/themes/edidesk/style.css?ver=1599486244' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ilfaroonline.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1567008736' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ilfaroonline.it/wp-content/themes/edidesk-child/css/custom.css?ver=1596035894' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilfaroonline.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ilfaroonline.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.ilfaroonline.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.ilfaroonline.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilfaroonline.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilfaroonline.it/wp-content/themes/edidesk-child/js/custom.js?ver=1567013586'></script>
<link rel='https://api.w.org/' href='https://www.ilfaroonline.it/wp-json/' />
<link rel='shortlink' href='https://www.ilfaroonline.it/?p=438503' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilfaroonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfaroonline.it%2F2021%2F09%2F23%2Froma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne%2F438503%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilfaroonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfaroonline.it%2F2021%2F09%2F23%2Froma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne%2F438503%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>

	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f2190c15c14e3001287a5a4&product=sop' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=84'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-6563951-1', 'auto');

       
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Ospite 74',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ilfaroonline.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="Il Faro Online RSS Feed" href="https://www.ilfaroonline.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ilfaroonline.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ilfaroonline.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1737795493165513" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=1737795493165513|BzJ4QpPi0BvDj-D_OVXn4vp1DAc";
    }
</script>


<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.ilfaroonline.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

</head>
<body class="post-template-default single single-post postid-438503 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":""}' data-dimensions="10x10"></div>
<!-- <div style="display: block; position: fixed; left: 5px; bottom: 5px;  max-width: 300px; z-index: 99;" class="adunit" id="floorad" data-targeting='{"sezione":""}' data-dimensions="300x250"></div> -->

<!-- <div style="height: 0">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
   googletag.pubads().definePassback('/21823520959/ilfaroonline-floorad', [300, 250]).display(); 
</script> 
</div> -->
<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"faroonlinesocial,cronaca-locale,roma-citta-metropolitana,affittacamere,bar,carabinieri-roma,carne,multe,ristoranti,sequestro,ILFARO"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"faroonlinesocial,cronaca-locale,roma-citta-metropolitana,affittacamere,bar,carabinieri-roma,carne,multe,ristoranti,sequestro,ILFARO"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Sport" href="https://www.ilfaroonline.it/sport/">Sport</a></li>
            <li><a title="Aeroporto" href="https://www.ilfaroonline.it/aeroporto-fiumicino/">Aeroporto</a></li>
            <li><a title="Regione Lazio" href="https://www.ilfaroonline.it/regione-lazio/">Regione Lazio</a></li>
            <li><a title="Roma Città Metropolitana" href="https://www.ilfaroonline.it/roma-citta-metropolitana/">Roma Città Metropolitana</a></li>
            <li><a title="Roma Eur" href="https://www.ilfaroonline.it/roma-eur/">Roma Eur</a></li>
            <li><a title="Interni" href="https://www.ilfaroonline.it/interni/">Interni</a></li>
            <li><a title="Esteri" href="https://www.ilfaroonline.it/esteri/">Esteri</a></li>
            <li><a title="Spettacoli" href="https://www.ilfaroonline.it/spettacoli/">Spettacoli</a></li>
                  <li><a title="News 24" href="https://www.ilfaroonline.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Fiumicino" href="https://www.ilfaroonline.it/notizie-di-citta/fiumicino/">Fiumicino</a></li><li><a title="Ostia X Municipio" href="https://www.ilfaroonline.it/notizie-di-citta/ostia/">Ostia X Municipio</a></li><li><a title="Ardea" href="https://www.ilfaroonline.it/notizie-di-citta/ardea/">Ardea</a></li><li><a title="Civitavecchia" href="https://www.ilfaroonline.it/notizie-di-citta/civitavecchia/">Civitavecchia</a></li><li><a title="Latina" href="https://www.ilfaroonline.it/notizie-di-citta/latina/">Latina</a></li><li><a title="Ladispoli" href="https://www.ilfaroonline.it/notizie-di-citta/ladispoli/">Ladispoli</a></li><li><a title="Pomezia" href="https://www.ilfaroonline.it/notizie-di-citta/pomezia/">Pomezia</a></li><li><a title="Anzio" href="https://www.ilfaroonline.it/notizie-di-citta/anzio/">Anzio</a></li><li><a title="Tarquinia" href="https://www.ilfaroonline.it/notizie-di-citta/tarquinia/">Tarquinia</a></li><li><a title="Cerveteri" href="https://www.ilfaroonline.it/notizie-di-citta/cerveteri/">Cerveteri</a></li><li><a title="Gaeta" href="https://www.ilfaroonline.it/notizie-di-citta/gaeta/">Gaeta</a></li><li><a title="Nettuno" href="https://www.ilfaroonline.it/notizie-di-citta/nettuno/">Nettuno</a></li><li><a title="Fondi" href="https://www.ilfaroonline.it/notizie-di-citta/fondi/">Fondi</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ilfaroonline.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.ilfaroonline.it/eventi-lazio-cosa-fare/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.ilfaroonline.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.ilfaroonline.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Roma, venditori abusivi di frutta e verdura: sequestrati 6 quintali di prodotti ortofrutticoli" href="https://www.ilfaroonline.it/2021/09/23/roma-venditori-abusivi-di-frutta-e-verdura-sequestrati-6-quintali-di-prodotti-ortofrutticoli/438509/">
          <figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/sequestro-frutta-e-verdura-143351.660x368.jpg" alt="sequestro frutta e verdura"></figure>
          </a>
                    <header> <h4 class="argomento ">Il fatto</h4>               <h2><a title="Roma, venditori abusivi di frutta e verdura: sequestrati 6 quintali di prodotti ortofrutticoli" href="https://www.ilfaroonline.it/2021/09/23/roma-venditori-abusivi-di-frutta-e-verdura-sequestrati-6-quintali-di-prodotti-ortofrutticoli/438509/">Roma, venditori abusivi di frutta e verdura: sequestrati 6 quintali di prodotti ortofrutticoli</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Ladra e pusher deve scontare 5 anni di carcere: 33enne di Anzio beccata a Tor Bella Monaca" href="https://www.ilfaroonline.it/2021/09/23/ladra-e-pusher-deve-scontare-5-anni-di-carcere-33enne-di-anzio-beccata-a-tor-bella-monaca/438506/">
          <figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2021/06/controlli-carabinieri-roma-139027.660x368.jpg" alt="controlli carabinieri roma"></figure>
          </a>
                    <header> <h4 class="argomento ">Il fatto</h4>               <h2><a title="Ladra e pusher deve scontare 5 anni di carcere: 33enne di Anzio beccata a Tor Bella Monaca" href="https://www.ilfaroonline.it/2021/09/23/ladra-e-pusher-deve-scontare-5-anni-di-carcere-33enne-di-anzio-beccata-a-tor-bella-monaca/438506/">Ladra e pusher deve scontare 5 anni di carcere: 33enne di Anzio beccata a Tor Bella Monaca</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Roma, ristorante con alimenti privi di tracciabilità: sequestrati 120 chili di carne" href="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/">
          <figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143350.660x368.jpg" alt="carabinieri esquilino"></figure>
          </a>
                    <header> <h4 class="argomento ">Il fatto</h4>               <h2><a title="Roma, ristorante con alimenti privi di tracciabilità: sequestrati 120 chili di carne" href="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/">Roma, ristorante con alimenti privi di tracciabilità: sequestrati 120 chili di carne</a> <a class="mm-link" title="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/"  href="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/">foto</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Il 25 settembre a Fiumicino la terza tappa dell&#8217;Healiade-Ride4Hope" href="https://www.ilfaroonline.it/2021/09/23/il-25-settembre-a-fiumicino-la-terza-tappa-dellhealiade-ride4hope/438495/">
          <figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/heliade-ride-for-hope-143346.660x368.jpg" alt="Heliade Ride for hope"></figure>
          </a>
                    <header> <h4 class="argomento ">Il fatto</h4>               <h2><a title="Il 25 settembre a Fiumicino la terza tappa dell&#8217;Healiade-Ride4Hope" href="https://www.ilfaroonline.it/2021/09/23/il-25-settembre-a-fiumicino-la-terza-tappa-dellhealiade-ride4hope/438495/">Il 25 settembre a Fiumicino la terza tappa dell&#8217;Healiade-Ride4Hope</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"faroonlinesocial,cronaca-locale,roma-citta-metropolitana,affittacamere,bar,carabinieri-roma,carne,multe,ristoranti,sequestro,ILFARO"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Fiumicino, maxi incendio a via Falsarego: le fiamme minacciano le case" href="https://www.ilfaroonline.it/video/fiumicino-maxi-incendio-a-via-falsarego-le-fiamme-minacciano-le-case/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="https://www.ilfaroonline.it/photogallery_new/images/2021/08/incendio-fiumicino-142276.316x176.jpg" alt="incendio fiumicino">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Fiumicino, maxi incendio a via Falsarego: le fiamme minacciano le case" href="https://www.ilfaroonline.it/video/fiumicino-maxi-incendio-a-via-falsarego-le-fiamme-minacciano-le-case/">
          Fiumicino, maxi incendio a via Falsarego: le fiamme minacciano le case          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Fiumicino" href="https://www.ilfaroonline.it/notizie-di-citta/fiumicino/">Fiumicino</a></li>
			                                <li><a title="Ostia X Municipio" href="https://www.ilfaroonline.it/notizie-di-citta/ostia/">Ostia X Municipio</a></li>
			                                <li><a title="Ardea" href="https://www.ilfaroonline.it/notizie-di-citta/ardea/">Ardea</a></li>
			                                <li><a title="Civitavecchia" href="https://www.ilfaroonline.it/notizie-di-citta/civitavecchia/">Civitavecchia</a></li>
			                                <li><a title="Latina" href="https://www.ilfaroonline.it/notizie-di-citta/latina/">Latina</a></li>
			                                <li><a title="Ladispoli" href="https://www.ilfaroonline.it/notizie-di-citta/ladispoli/">Ladispoli</a></li>
			                                <li><a title="Pomezia" href="https://www.ilfaroonline.it/notizie-di-citta/pomezia/">Pomezia</a></li>
			                                <li><a title="Anzio" href="https://www.ilfaroonline.it/notizie-di-citta/anzio/">Anzio</a></li>
			                                <li><a title="Tarquinia" href="https://www.ilfaroonline.it/notizie-di-citta/tarquinia/">Tarquinia</a></li>
			                                <li><a title="Cerveteri" href="https://www.ilfaroonline.it/notizie-di-citta/cerveteri/">Cerveteri</a></li>
			                                <li><a title="Gaeta" href="https://www.ilfaroonline.it/notizie-di-citta/gaeta/">Gaeta</a></li>
			                                <li><a title="Nettuno" href="https://www.ilfaroonline.it/notizie-di-citta/nettuno/">Nettuno</a></li>
			                                <li><a title="Fondi" href="https://www.ilfaroonline.it/notizie-di-citta/fondi/">Fondi</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ilfaroonline.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
<li id="main-menu-05"><a href="">IlFaro Informa</a> <b class="fa fa-caret-down"></b>
	<ul>
        <li> <a href="/diretta-traffico/">Diretta Traffico</a></li>
        <li> <a href="/farmacie-di-turno-sul-litorale-del-lazio/">Farmacie di turno</a></li>
        <li> <a href="/pagine-personali-ordine-alfabetico/">Pagine Dedicate</a></li>
        <li> <a href="/radio-faro-tv/">Radio Faro Tv</a></li>
        <li> <a href="/tag/adnkronos/">Adnkronos news</a></li>
        <li> <a href="/tag/dire/">Dire news</a></li>
        <li> <a href="/papa-vaticano/">Papa & Vaticano</a></li>
	</ul>
</li>

<li id="main-menu-05"><a href="">IlFaro Blog</a> <b class="fa fa-caret-down"></b>
	<ul>
	           <li><a   title="Orazio Azzolini" href="https://www.ilfaroonline.it/tag-personaggio/orazio-azzolini/">Orazio Azzolini</a></li>   
          <li><a   title="Angelo Caroccia" href="https://www.ilfaroonline.it/tag-personaggio/angelo-caroccia/">Angelo Caroccia</a></li>   
          <li><a   title="Alessio Coronas" href="https://www.ilfaroonline.it/tag-personaggio/alessio-coronas/">Alessio Coronas</a></li>   
          <li><a   title="Vincenzo Lenci" href="https://www.ilfaroonline.it/tag-personaggio/vincenzo-lenci/">Vincenzo Lenci</a></li>   
          <li><a   title="Roberto Severini" href="https://www.ilfaroonline.it/tag-personaggio/roberto-severini/">Roberto Severini</a></li>   
          <li><a   title="Luigi Satta" href="https://www.ilfaroonline.it/tag-personaggio/luigi-satta/">Luigi Satta</a></li>   
          <li><a   title="Maricetta Tirrito" href="https://www.ilfaroonline.it/tag-personaggio/maricetta-tirrito/">Maricetta Tirrito</a></li>   
          <li><a   title="paolo ciani" href="https://www.ilfaroonline.it/tag-personaggio/paolo-ciani/">Paolo Ciani</a></li>   
          <li><a   title="Taurino Vincenzo" href="https://www.ilfaroonline.it/tag-personaggio/taurino-vincenzo/">Taurino Vincenzo</a></li>   
    
	</ul>
</li>


          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.ilfaroonline.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.ilfaroonline.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Animali" href="https://www.ilfaroonline.it/rubriche/animali/">Animali</a></li>
                                    <li><a   title="Appunti di viaggio" href="https://www.ilfaroonline.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
                                    <li><a   title="Tv &amp; Cinema" href="https://www.ilfaroonline.it/rubriche/tv-e-cinema/">Tv &amp; Cinema</a></li>
                                    <li><a   title="Cucina &amp; Sapori" href="https://www.ilfaroonline.it/rubriche/cucina-sapori/">Cucina &amp; Sapori</a></li>
                                    <li><a   title="Editoriale" href="https://www.ilfaroonline.it/rubriche/editoriale/">Editoriale</a></li>
                                    <li><a   title="Infanzia &amp; Adolescenza" href="https://www.ilfaroonline.it/rubriche/infanzia-adolescenza/">Infanzia &amp; Adolescenza</a></li>
                                    <li><a   title="Lavoro, Bandi e Notizie" href="https://www.ilfaroonline.it/rubriche/lavoro/">Lavoro, Bandi e Notizie</a></li>
                                    <li><a   title="Lo scaffale dei libri" href="https://www.ilfaroonline.it/rubriche/lo-scaffale-dei-libri/">Lo scaffale dei libri</a></li>
                                    <li><a   title="Meme divertenti" href="https://www.ilfaroonline.it/rubriche/meme/">Meme divertenti</a></li>
                                    <li><a   title="Misteri" href="https://www.ilfaroonline.it/rubriche/misteri/">Misteri</a></li>
                                    <li><a   title="Musica" href="https://www.ilfaroonline.it/rubriche/musica/">Musica</a></li>
                                    <li><a   title="Salute &amp; benessere" href="https://www.ilfaroonline.it/rubriche/salute-e-bellezza/">Salute &amp; benessere</a></li>
                                    <li><a   title="Scuola" href="https://www.ilfaroonline.it/rubriche/scuola/">Scuola</a></li>
                                    <li><a   title="Soldi &amp; Risparmio" href="https://www.ilfaroonline.it/rubriche/risparmio/">Soldi &amp; Risparmio</a></li>
                                    <li><a   title="Tra Storia e Memoria" href="https://www.ilfaroonline.it/rubriche/storia-e-memoria/">Tra Storia e Memoria</a></li>
                                    <li><a   title="Viaggi &amp; Turismo" href="https://www.ilfaroonline.it/rubriche/viaggi-turismo-crociere-alberghi/">Viaggi &amp; Turismo</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Lazio">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/anzio">Anzio</option>
                                    <option value="notizie-di-citta/ardea">Ardea</option>
                                    <option value="notizie-di-citta/cerveteri">Cerveteri</option>
                                    <option value="notizie-di-citta/civitavecchia">Civitavecchia</option>
                                    <option value="notizie-di-citta/fiumicino">Fiumicino</option>
                                    <option value="notizie-di-citta/fondi">Fondi</option>
                                    <option value="notizie-di-citta/formia">Formia</option>
                                    <option value="notizie-di-citta/gaeta">Gaeta</option>
                                    <option value="notizie-di-citta/ladispoli">Ladispoli</option>
                                    <option value="notizie-di-citta/latina">Latina</option>
                                    <option value="notizie-di-citta/minturno">Minturno</option>
                                    <option value="notizie-di-citta/montalto">Montalto</option>
                                    <option value="notizie-di-citta/nettuno">Nettuno</option>
                                    <option value="notizie-di-citta/ostia">Ostia X Municipio</option>
                                    <option value="notizie-di-citta/pomezia">Pomezia</option>
                                    <option value="notizie-di-citta/ponza">Ponza</option>
                                    <option value="notizie-di-citta/sabaudia">Sabaudia</option>
                                    <option value="notizie-di-citta/san_felice_circeo">San Felice Circeo</option>
                                    <option value="notizie-di-citta/santa_marinella">Santa Marinella</option>
                                    <option value="notizie-di-citta/sperlonga">Sperlonga</option>
                                    <option value="notizie-di-citta/tarquinia">Tarquinia</option>
                                    <option value="notizie-di-citta/terracina">Terracina</option>
                                    <option value="notizie-di-citta/ventotene">Ventotene</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ilfaroonline.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ilfaroonline.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/ilfaroonline"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/ilfaroonline/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCHgF40oe2XAMHzQ1vM_ifpQ"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ilfaroonline.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.ilfaroonline.it/invia-una-notizia/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.ilfaroonline.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.ilfaroonline.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.ilfaroonline.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ilfaroonline.it&amp;_wpnonce=784e15283d" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.ilfaroonline.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.ilfaroonline.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.ilfaroonline.it%2F2021%2F09%2F23%2Froma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne%2F438503%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Il Faro Online</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Il Faro Online</p>
        </div>
                <a title="Registrati" href="https://www.ilfaroonline.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="pct-banner" id="pct-headeranso">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show(335);
    // ]]> --></script>
</div>
				<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Il Faro Online -  Notizie in tempo reale, news nel Lazio, Il Faro on line: cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="https://www.ilfaroonline.it/wp-content/uploads/2019/10/logo-ilfaro.png" >
							</a>

            <div id="cartina"> <img usemap="#map_places"  src="https://www.ilfaroonline.it/wp-content/themes/edidesk-child/img/cartina.png">
                <map id="map_places" name="map_places">
                    <area shape="poly" coords="0,90,56,35,66,46,7,100" href="/notizie-di-citta/montalto/">
                    <area shape="poly" coords="25,94,87,36,96,46,37,103" href="/notizie-di-citta/tarquinia/">
                    <area shape="poly" coords="51,110,125,43,137,49,62,119" href="/notizie-di-citta/civitavecchia/">
                    <area shape="poly" coords="90,98,156,38,164,48,95,112" href="/notizie-di-citta/santa_marinella/">
                    <area shape="poly" coords="124,95,183,41,193,51,134,105" href="/notizie-di-citta/cerveteri/">
                    <area shape="poly" coords="149,97,208,43,218,53,159,107" href="/notizie-di-citta/ladispoli/">
                    <area shape="poly" coords="186,107,247,51,257,61,193,117" href="/notizie-di-citta/fiumicino/">
                    <area shape="poly" coords="208,116,222,128,318,48,301,33" href="/notizie-di-citta/ostia/">
                    <area shape="poly" coords="252,116,311,62,321,72,262,126" href="/notizie-di-citta/pomezia/">
                    <area shape="poly" coords="284,129,343,75,353,85,294,139" href="/notizie-di-citta/ardea/">
                    <area shape="poly" coords="331,125,390,71,400,81,346,137" href="/notizie-di-citta/nettuno/">
                    <area shape="poly" coords="322,154,327,138,380,146,374,160" href="/notizie-di-citta/anzio/">
                    <area shape="poly" coords="376,111,422,68,429,74,384,119" href="/notizie-di-citta/latina/">
                    <area shape="poly" coords="386,133,415,114,449,148,385,147" href="/notizie-di-citta/sabaudia/">
                    <area shape="poly" coords="427,108,480,64,489,67,478,101" href="/notizie-di-citta/terracina/">
                    <area shape="poly" coords="459,36,506,30,491,58,462,55" href="/notizie-di-citta/fondi/">
                    <area shape="poly" coords="457,160,445,125,511,139,506,162" href="/notizie-di-citta/san_felice_circeo/">
                    <area shape="poly" coords="495,62,547,15,557,25,492,85" href="/notizie-di-citta/sperlonga/">
                    <area shape="poly" coords="493,132,495,117,548,121,548,134" href="/notizie-di-citta/ponza/">
                    <area shape="poly" coords="532,76,531,59,588,64,588,78" href="/notizie-di-citta/gaeta/">
                    <area shape="poly" coords="525,111,524,94,610,97,607,113" href="/notizie-di-citta/ventotene/">
                    <area shape="poly" coords="541,54,545,40,603,44,603,58" href="/notizie-di-citta/formia/">
                    <area shape="poly" coords="565,36,558,13,626,23,630,37" href="/notizie-di-citta/minturno/">
                </map>
            </div>
            <div class="welcome-box">
                <h4>Seguici su</h4>
                <ul>
                    <li class="facebook"><a href="https://www.facebook.com/ilfaroonline.it/?fref=ts" title="Facebook" target="_blank"><span><i class="fa fa-facebook"></i> </span> </a></li>
                    <li class="twitter"><a href="https://twitter.com/ilfaroonline" title="Twitter" target="_blank"><span><i class="fa fa-twitter"></i></span> </a></li>
                    <li class="rss"><a href="/feed/" title="Feed"><span><i class="fa fa-rss"></i></span> </a></li>
                </ul>
            </div>
            <div id="finder-box">
                <form action="/" method="get">
                    <h4>Cerca nel sito</h4>
                    <input type="text" name="s" class="form-control" onclick="this.value=''" value="Cerca nel sito">
                    <!--          <input type="hidden" name="post_type" value="post">-->
                    <input type="hidden" name="post_type" value="any">
                    <input type="submit" class="btn" value="Cerca">
                </form>
            </div>
            <div class="facebook-box" style="height:32px !important;width: 115px !important;margin-right: 10px ;">
                <a target="_blank" href="https://www.facebook.com/ilfaroonline.it/?fref=ts" onClick="ga('send','event','FB','Click','Like',1)">
                    <div style="width:115px;height:32px;background-image:url('/wp-content/themes/edidesk-child/img/facebook_seguici.jpg')"></div>
                </a>
            </div>
            <div class="facebook-box">
                <a target="_blank" href="https://m.me/ilfaroonline.it"><img src="/wp-content/themes/edidesk-child/img/btn-messenger.png" width="60" height="63" alt=""/>

                    <span>Invia messaggio</span></a>
            </div>

					</div>
	</header>



	<section id="wrap-content">

		<div style="margin: 0px 0px 10px 0px;" class="adunit" data-targeting='{"sezione":"faroonlinesocial,cronaca-locale,roma-citta-metropolitana,affittacamere,bar,carabinieri-roma,carne,multe,ristoranti,sequestro,ILFARO"}' id="970x90-00" data-dimensions="970x90"></div>  
<div style="margin: 0px 0px 10px 0px;" class="adunit" data-targeting='{"sezione":"faroonlinesocial,cronaca-locale,roma-citta-metropolitana,affittacamere,bar,carabinieri-roma,carne,multe,ristoranti,sequestro,ILFARO"}' id="970x40-01" data-dimensions="970x40"></div>  
<div style="margin: 0 auto;height:0px" data-targeting='{"sezione":"faroonlinesocial,cronaca-locale,roma-citta-metropolitana,affittacamere,bar,carabinieri-roma,carne,multe,ristoranti,sequestro,ILFARO"}' class="adunit" id="SPREAKER" data-dimensions="10x10"></div>
<div id="SPREAKER_DIV" style="width: 970px;margin: auto auto;"></div>


<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"faroonlinesocial,cronaca-locale,roma-citta-metropolitana,affittacamere,bar,carabinieri-roma,carne,multe,ristoranti,sequestro,ILFARO"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  
<div class="row wrap-single-content">
  <div class="single-content">


                  
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      
      <div class="row social-bar">
        <h4 class="argomento ">Il fatto</h4>
<div class="share">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
    <div class="share-button-container" data-url="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/">
    <!--     <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div> -->
        <div class="share-button fb" id="share-button-fb" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436'); return false;">
            <i class="fa fa-facebook"></i>
        </div>

        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
        <div class="share-button tg" id="share-button-tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(share_url + '?share_from=telegram') +'&text='+ encodeURIComponent(share_text) , 'Condividi su Telegram', window, 500, 500)" >
            <i class="fa fa-telegram"></i>
        </div>
    </div>
</div>
<script>
        const share_text = "Roma, ristorante con alimenti privi di tracciabilità: sequestrati 120 chili di carne - Nell'ambito dei controlli sono stati multati anche bar e affittacamere per le irregolarità riscontrate - Il Faro Online";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    if(false){
        share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "Nell'ambito dei controlli sono stati multati anche bar e affittacamere per le irregolarità riscontrate"
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });
    }

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>
    .count-container {
        border-right: 1px solid #ccc;
        width: 80px;
        padding: 0 5px 0 5px;
    }

    #share-fire .tooltip {
        display: none;
        position: absolute;
        bottom: -16px;
        left: 0;
        font-size: 12px;
        background-color: #F90;
        color: white;
        padding: 2px 10px;
        text-align: center;
        width: 300px;
    }

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
        width: 300px;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button.tg {
        background-color: #0088CC;
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 12px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
        border: 0px;
    }

</style>      </div>

      <h1 class="post-title" itemprop="headline name">Roma, ristorante con alimenti privi di tracciabilità: sequestrati 120 chili di carne <a class="mm-link single-photo" title="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/"  href="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/#scrolling-phototarget">foto</a> </h1>
      <p class="occhiello" itemprop="description">Nell'ambito dei controlli sono stati multati anche bar e affittacamere per le irregolarità riscontrate</p>
      <div class="row article-author">
        <div class="author">
            <a title="Comunicato Stampa" rel="author" href="#">Comunicato Stampa</a> - 23 Settembre 2021 - 19:06        </div>
          <ul class="actions">
                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.ilfaroonline.it/invia-una-notizia/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/affittacamere/" rel="tag">affittacamere</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/bar/" rel="tag">bar</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/carabinieri-roma/" rel="tag">carabinieri roma</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/carne/" rel="tag">carne</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/multe/" rel="tag">multe</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/ristoranti/" rel="tag">ristoranti</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/sequestro/" rel="tag">sequestro</a></li>                 
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"faroonlinesocial,cronaca-locale,roma-citta-metropolitana,affittacamere,bar,carabinieri-roma,carne,multe,ristoranti,sequestro,ILFARO"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143350.660x368.jpg" alt="carabinieri esquilino">                    			            </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/" data-shortlink="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/" data-title="Roma, ristorante con alimenti privi di tracciabilità: sequestrati 120 chili di carne" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Roma, ristorante con alimenti privi di tracciabilità: sequestrati 120 chili di carne&amp;body=Clicca qui per leggerlo: https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Roma – Nel corso di una straordinaria attività di controllo nel quartiere “Esquilino”, finalizzato alla prevenzione e al contrasto di reati in generale, i Carabinieri della Compagnia Roma-Piazza Dante, del <strong>Nucleo Radiomobile, del Nucleo Cinofili di “Santa Maria di Galeria” e del NAS di Roma hanno controllato</strong>: un bar nei pressi di via Principe Amedeo, sanzionandolo per un importo di 2mila  euro, a causa della mancata attivazione delle procedure di autocontrollo (haccp); un ristorante nelle vicinanze di piazza Vittorio, sanzionato per un importo di 4mila e 500 euro, oltre per la mancata attivazione delle procedure di autocontrollo (haccp), anche per la <strong>mancata tracciabilità dei prodotti alimentari stoccati, sequestrando contestualmente 120 chili di carne</strong> con conseguente segnalazione alla competente Asl RM2.</p>               

	           
	           
	           

          
<p>Sono state inoltre <strong>controllati due affittacamere</strong> per aver predisposto le camere con un numero maggiore di letti rispetto alla capacità ricettiva autorizzata, elevando nel complesso una sanzione per un importo di 7mila e 300 euro. Nel corso della medesima attività sono state complessivamente controllate 255 persone di cui 25 con precedenti; controllati 48 veicoli e segnalate 5 persone al Prefetto perché trovate in possesso di modiche quantità di stupefacenti.</p><span id="scrolling-phototarget"></span><div class="row thumb gallery"><header class="row"><h4>Foto</h4><span class="counting">3 di 4</span></header><div class="jcarousel"><ul><li><a class="pirobox_gall" href="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143350.jpg"><img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143350.150x113.jpg" alt="carabinieri esquilino"></a></li><li><a class="pirobox_gall" href="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143349.jpg"><img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143349.150x113.jpg" alt="carabinieri esquilino"></a></li><li><a class="pirobox_gall" href="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143348.jpg"><img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143348.150x113.jpg" alt="carabinieri esquilino"></a></li><li><a class="pirobox_gall" href="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143347.jpg"><img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143347.150x113.jpg" alt="carabinieri esquilino"></a></li></ul></div></div>               

	           
	           
	           

          
<p> </p>               

	           
	           
	           

          
<p>Il Faro online –<strong><a href="https://www.ilfaroonline.it/roma-citta-metropolitana/" target="_blank" rel="noopener noreferrer">Clicca qui per leggere tutte le notizie di Roma Città Metropolitana</a><br />
<a href="https://t.me/ilfaroonline" target="_blank" rel="noopener noreferrer">Clicca qui per iscriverti al canale Telegram sulle notizie dall’Italia e dal mondo</a></strong></p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    </div>
	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/affittacamere/" rel="tag">affittacamere</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/bar/" rel="tag">bar</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/carabinieri-roma/" rel="tag">carabinieri roma</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/carne/" rel="tag">carne</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/multe/" rel="tag">multe</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/ristoranti/" rel="tag">ristoranti</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilfaroonline.it/tag/sequestro/" rel="tag">sequestro</a></li>                 
        </ul>
      </div>
       
		<span id="scrolling-phototarget"></span><div class="row thumb gallery bottom"><header class="row"><h4>Foto</h4><span class="counting">3 di 4</span></header><div class="jcarousel"><ul><li><a class="pirobox_gall" href="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143350.jpg"><img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143350.150x113.jpg" alt="carabinieri esquilino"></a></li><li><a class="pirobox_gall" href="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143349.jpg"><img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143349.150x113.jpg" alt="carabinieri esquilino"></a></li><li><a class="pirobox_gall" href="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143348.jpg"><img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143348.150x113.jpg" alt="carabinieri esquilino"></a></li><li><a class="pirobox_gall" href="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143347.jpg"><img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/carabinieri-esquilino-143347.150x113.jpg" alt="carabinieri esquilino"></a></li></ul></div></div>        
        

                    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.ilfaroonline.it/2021/09/23/roma-ristorante-con-alimenti-privi-di-tracciabilita-sequestrati-120-chili-di-carne/438503/" data-numposts="5"></div>
            

                      <div id="wrap-bottom-related-posts">
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Parco Leonardo, “Emisfero” assume i lavoratori Auchan. Anselmi: “Un grande risultato”" href="https://www.ilfaroonline.it/2021/09/23/parco-leonardo-emisfero-assume-i-lavoratori-auchan-anselmi-un-grande-risultato/438370/"><figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/inaugurazione-emisfero-parco-leonardo-143294.150x113.jpg" alt="inaugurazione emisfero parco leonardo"></figure></a>
                                                <h4 class="argomento ">Il fatto</h4>                        <h2><a title="Parco Leonardo, “Emisfero” assume i lavoratori Auchan. Anselmi: “Un grande risultato”" href="https://www.ilfaroonline.it/2021/09/23/parco-leonardo-emisfero-assume-i-lavoratori-auchan-anselmi-un-grande-risultato/438370/">Parco Leonardo, “Emisfero” assume i lavoratori Auchan. Anselmi: “Un grande risultato”</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Montalto, camion perde il carico sulla Castrense: traffico paralizzato" href="https://www.ilfaroonline.it/2021/09/23/montalto-camion-perde-il-carico-sulla-castrense-traffico-paralizzato/438357/"><figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2019/02/traffico-104928.150x113.jpg" alt="traffico"></figure></a>
                                                <h4 class="argomento ">Il fatto</h4>                        <h2><a title="Montalto, camion perde il carico sulla Castrense: traffico paralizzato" href="https://www.ilfaroonline.it/2021/09/23/montalto-camion-perde-il-carico-sulla-castrense-traffico-paralizzato/438357/">Montalto, camion perde il carico sulla Castrense: traffico paralizzato</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Devastante incendio nella periferia di Latina, paura per i residenti: il fuoco lambisce le case" href="https://www.ilfaroonline.it/2021/09/23/devastante-incendio-nella-periferia-di-latina-paura-per-i-residenti-il-fuoco-lambisce-le-case/438344/"><figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/incendio-latina-143277.150x113.jpg" alt="incendio latina"></figure></a>
                                                <h4 class="argomento ">Il fatto</h4>                        <h2><a title="Devastante incendio nella periferia di Latina, paura per i residenti: il fuoco lambisce le case" href="https://www.ilfaroonline.it/2021/09/23/devastante-incendio-nella-periferia-di-latina-paura-per-i-residenti-il-fuoco-lambisce-le-case/438344/">Devastante incendio nella periferia di Latina, paura per i residenti: il fuoco lambisce le case</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Dipendenti comunali di Terracina in protesta, il tentativo di conciliazione riapre il dialogo" href="https://www.ilfaroonline.it/2021/09/23/dipendenti-comunali-di-terracina-in-protesta-il-tentativo-di-conciliazione-riapre-il-dialogo/438379/"><figure><img src="https://www.ilfaroonline.it/photogallery_new/images/2017/04/comune-terracina-81342.150x113.jpg" alt="comune  terracina"></figure></a>
                                                <h4 class="argomento ">Il fatto</h4>                        <h2><a title="Dipendenti comunali di Terracina in protesta, il tentativo di conciliazione riapre il dialogo" href="https://www.ilfaroonline.it/2021/09/23/dipendenti-comunali-di-terracina-in-protesta-il-tentativo-di-conciliazione-riapre-il-dialogo/438379/">Dipendenti comunali di Terracina in protesta, il tentativo di conciliazione riapre il dialogo</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	
        <div class="row sb-widget-box banner">
		    <div class="pct-banner" id="pct-300x250-01">
    <!-- Presscom_Rettangolo_Alto -->
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(333);
    // ]]> --></script>
</div>
        </div>

        <div class="row sb-widget-box banner">
		    <div style=" margin: 10px auto; width: 300px" class="adunit" id="300x250-faro" data-targeting='{"sezione":"faroonlinesocial,cronaca-locale,roma-citta-metropolitana,affittacamere,bar,carabinieri-roma,carne,multe,ristoranti,sequestro,ILFARO"}' data-dimensions="300x250"></div>
        </div>

	    <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Roma, cinghiali a spasso per via Trionfale: il video è virale" href="https://www.ilfaroonline.it/2021/09/21/roma-cinghiali-a-spasso-per-via-trionfale-il-video-e-virale/438141/">
      
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/cinghiali-a-roma-143244.316x176.jpg" alt="cinghiali a roma">  
 
  <h3>Roma, cinghiali a spasso per via Trionfale: il video è virale</h3>
  </a> </li>
<li> <a   title="Arriva il Superbonus 110% sugli immobili abusivi: ecco quando è ammesso" href="https://www.ilfaroonline.it/2021/09/21/arriva-il-superbonus-110-sugli-immobili-abusivi-ecco-quando-e-ammesso/438056/">
      
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2014/07/operai-morti-lavoro-e-sicurezza-binomio-imprescindibile-47509.316x176.jpg" alt="&quot;Operai morti, lavoro e sicurezza binomio imprescindibile&quot;">  
 
  <h3>Arriva il Superbonus 110% sugli immobili abusivi: ecco quando è ammesso</h3>
  </a> </li>
<li> <a   title="Paura a bordo del volo Pechino-Parigi: prima un’esplosione, il fumo nero poi il rientro d&#8217;urgenza" href="https://www.ilfaroonline.it/2021/09/18/paura-a-bordo-del-volo-pechino-parigi-prima-unesplosione-il-fumo-nero-poi-il-rientro-durgenza/437604/">
      
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2019/07/aereo-111594.316x176.jpg" alt="aereo">  
 
  <h3>Paura a bordo del volo Pechino-Parigi: prima un’esplosione, il fumo nero poi il rientro d&#8217;urgenza</h3>
  </a> </li>
<li> <a   title="Al Centro Leonardo apre l&#8217;ipermercato Emisfero: il 23 settembre l&#8217;inaugurazione" href="https://www.ilfaroonline.it/2021/09/21/al-centro-leonardo-apre-lipermercato-emisfero-il-23-settembre-linaugurazione/438044/">
      
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/centro-leonardo-143219.316x176.jpg" alt="centro leonardo">  
 
  <h3>Al Centro Leonardo apre l&#8217;ipermercato Emisfero: il 23 settembre l&#8217;inaugurazione</h3>
  </a> </li>
<li> <a   title="Incidente sulla Pontina e incendio auto: traffico paralizzato tra Casalazzara e Pomezia" href="https://www.ilfaroonline.it/2021/09/22/incidente-sulla-pontina-e-incendio-auto-traffico-paralizzato-tra-casalazzara-e-pomezia/438149/">
      
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2019/11/incidente-116163.316x176.jpg" alt="incidente">  
 
  <h3>Incidente sulla Pontina e incendio auto: traffico paralizzato tra Casalazzara e Pomezia</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="&#8220;Amerigo Vespucci&#8221;: la più bella nave del mondo" href="https://www.ilfaroonline.it/fotogallery/amerigo-vespucci-la-piu-bella-nave-del-mondo/">
      
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="https://www.ilfaroonline.it/photogallery_new/images/2021/02/nave-scuola-amerigo-vespucci-marina-militare-134291.660x368.jpg" />  
 
  <h3>&#8220;Amerigo Vespucci&#8221;: la più bella nave del mondo</h3>
  </a> </li>
<li> <a   title="Armi storiche e da guerre tra i ruderi delle campagne di Fondi: maxi sequestro della GdF" href="https://www.ilfaroonline.it/fotogallery/armi-storiche-e-da-guerre-tra-i-ruderi-delle-campagne-di-fondi-maxi-sequestro-della-gdf/">
      
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.ilfaroonline.it/photogallery_new/images/2021/08/sequestro-armi-storiche-e-da-guerra-campagna-fondi-guardia-di-finanza-141460.660x368.jpg" />  
 
  <h3>Armi storiche e da guerre tra i ruderi delle campagne di Fondi: maxi sequestro della GdF</h3>
  </a> </li>
<li> <a   title="La paura si esorcizza con l’ironia, i meme sul coronavirus nel web" href="https://www.ilfaroonline.it/fotogallery/meme-coronavirus/">
      
  <span class="counter"><i class="fa fa-camera"></i> 67</span><img alt="" src="https://www.ilfaroonline.it/photogallery_new/images/2020/02/meme-coronavirus-119896.660x368.jpg" />  
 
  <h3>La paura si esorcizza con l’ironia, i meme sul coronavirus nel web</h3>
  </a> </li>
<li> <a   title="Incidente frontale svincolo Aranova sull&#8217;Aurelia" href="https://www.ilfaroonline.it/fotogallery/incidente-frontale-svincolo-aranova-sullaurelia/">
      
  <span class="counter"><i class="fa fa-camera"></i> 4</span><img alt="" src="https://www.ilfaroonline.it/photogallery_new/images/2021/01/incidente-svincolo-aranova-sulli-aurelias-133000.660x368.jpg" />  
 
  <h3>Incidente frontale svincolo Aranova sull&#8217;Aurelia</h3>
  </a> </li>
<li> <a   title="Meme Dcpm e autocertificazioni covid-19" href="https://www.ilfaroonline.it/fotogallery/meme-dcpm-e-autocertificazioni-covid-19/">
      
  <span class="counter"><i class="fa fa-camera"></i> 24</span><img alt="" src="https://www.ilfaroonline.it/photogallery_new/images/2020/03/meme-pdcm-e-autocertificazione-covid-19-121229.660x368.jpg" />  
 
  <h3>Meme Dcpm e autocertificazioni covid-19</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Politiche del lavoro: come uscire dalla crisi" href="https://www.ilfaroonline.it/video/politiche-del-lavoro-come-uscire-dalla-crisi/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/LkLgpdG2ZXw/maxresdefault.jpg">  
 
  <h3>Politiche del lavoro: come uscire dalla crisi</h3>
  </a> </li>
<li> <a   title="Fiumicino, maxi incendio a via Falsarego: le fiamme minacciano le case" href="https://www.ilfaroonline.it/video/fiumicino-maxi-incendio-a-via-falsarego-le-fiamme-minacciano-le-case/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2021/08/incendio-fiumicino-142276.316x176.jpg" alt="incendio fiumicino">  
 
  <h3>Fiumicino, maxi incendio a via Falsarego: le fiamme minacciano le case</h3>
  </a> </li>
<li> <a   title="Maxi piantagione di cannabis nascosta in un capannone a Pomezia: 5 arresti" href="https://www.ilfaroonline.it/video/maxi-piantagione-di-cannabis-nascosta-in-un-capannone-a-pomezia-5-arresti/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2021/05/marijuana-pomezia-138093.316x176.jpg" alt="marijuana pomezia">  
 
  <h3>Maxi piantagione di cannabis nascosta in un capannone a Pomezia: 5 arresti</h3>
  </a> </li>
<li> <a   title="Sparò alla guardia giurata del supermarket: no mask fermato a Ostia" href="https://www.ilfaroonline.it/video/sparo-alla-guardia-giurata-del-supermarket-no-mask-fermato-a-ostia/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2021/08/polizia-142144.316x176.jpg" alt="polizia">  
 
  <h3>Sparò alla guardia giurata del supermarket: no mask fermato a Ostia</h3>
  </a> </li>
<li> <a   title="Lotta al Covid-19, Papa Francesco: &#8220;Vaccinarsi è un atto di amore&#8221;" href="https://www.ilfaroonline.it/video/lotta-al-covid-19-papa-francesco-vaccinarsi-e-un-atto-di-amore/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.ilfaroonline.it/photogallery_new/images/2021/08/papa-francesco-141505.316x176.jpg" alt="papa francesco">  
 
  <h3>Lotta al Covid-19, Papa Francesco: &#8220;Vaccinarsi è un atto di amore&#8221;</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"faroonlinesocial,cronaca-locale,roma-citta-metropolitana,affittacamere,bar,carabinieri-roma,carne,multe,ristoranti,sequestro,ILFARO"}' data-dimensions="300x250"></div>          </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"faroonlinesocial,cronaca-locale,roma-citta-metropolitana,affittacamere,bar,carabinieri-roma,carne,multe,ristoranti,sequestro,ILFARO"}' data-dimensions="300x250"></div>          </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/roma/"><span>ILFARO</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/roma/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/roma/">Roma</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/parzialmente_nuvoloso.jpg"><br></td>
        <td class="temphot">26&deg;C</td>
        <td class="tempcold">17&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/roma/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	            <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Meteo giovedì: torna l&#8217;anticiclone africano, con parentesi estiva per molte regioni" href="https://www.ilfaroonline.it/2021/09/23/meteo-giovedi-torna-lanticiclone-africano-con-parentesi-estiva-per-molte-regioni/438223/">
                        <figure> <img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/meteo-143259.316x176.jpg" alt="Meteo"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">Il Meteo</h3>

                <h2><a title="Meteo giovedì: torna l&#8217;anticiclone africano, con parentesi estiva per molte regioni" href="https://www.ilfaroonline.it/2021/09/23/meteo-giovedi-torna-lanticiclone-africano-con-parentesi-estiva-per-molte-regioni/438223/">
						Meteo giovedì: torna l&#8217;anticiclone africano, con parentesi estiva per molte regioni                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/roma/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ilfaroonline.it/2021/09/23/meteo-giovedi-torna-lanticiclone-africano-con-parentesi-estiva-per-molte-regioni/438223/" data-text="Meteo giovedì: torna l&#8217;anticiclone africano, con parentesi estiva per molte regioni"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Meteo giovedì: torna l&#8217;anticiclone africano, con parentesi estiva per molte regioni" href="https://www.ilfaroonline.it/2021/09/23/meteo-giovedi-torna-lanticiclone-africano-con-parentesi-estiva-per-molte-regioni/438223/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"faroonlinesocial,cronaca-locale,roma-citta-metropolitana,affittacamere,bar,carabinieri-roma,carne,multe,ristoranti,sequestro,ILFARO"}' data-dimensions="300x600"></div>          </div>
        <div class="row sb-widget-box banner presscom2">
		    <div class="pct-banner" id="pct-300x250-02">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show(334);
    // ]]> --></script>
</div>
        </div>
	    		    <div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Lettere" href="https://www.ilfaroonline.it/rubriche/lettere-al-faro/"><span>ILFARO</span>lettere</a></h3>
    <h3 class="action"><a title="Lettere" href="https://www.ilfaroonline.it/rubriche/lettere-al-faro/">Tutte le lettere</a></h3>
  </header>
  <div class="widget-content">
        <div class="row item"> <a href="https://www.ilfaroonline.it/2021/09/08/incendio-a-passo-della-sentinella-zona-dimenticata-da-tutti-a-chi-spetta-il-controllo/436043/"  title="Incendio a Passo della Sentinella: &#8220;Zona dimenticata da tutti. A chi spetta il controllo?&#8221;" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2021/09/incendio-passo-della-sentinella-142797.150x113.jpg" alt="incendio Passo della Sentinella">            </a> <a href="https://www.ilfaroonline.it/2021/09/08/incendio-a-passo-della-sentinella-zona-dimenticata-da-tutti-a-chi-spetta-il-controllo/436043/" class="content">
      Incendio a Passo della Sentinella: &#8220;Zona dimenticata da tutti. A chi spetta il controllo?&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2021/08/28/ostia-la-comunita-cristiana-gesu-verita-e-amore-contro-il-festival-della-vagina-lessenza-della-donna-ridotta-a-una-parte-intima/434428/"  title="Ostia, la Comunità cristiana Gesù Verità e Amore contro il Festival della vagina: &#8220;L&#8217;essenza della donna ridotta a una parte intima&#8221;" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2021/08/festival-vagina-felice-142403.150x113.jpg" alt="festival vagina felice">            </a> <a href="https://www.ilfaroonline.it/2021/08/28/ostia-la-comunita-cristiana-gesu-verita-e-amore-contro-il-festival-della-vagina-lessenza-della-donna-ridotta-a-una-parte-intima/434428/" class="content">
      Ostia, la Comunità cristiana Gesù Verità e Amore contro il Festival della vagina: &#8220;L&#8217;essenza della donna ridotta a una parte intima&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2021/08/25/ostia-comune-autonomo-lettera-alla-raggi-roma-non-rappresenta-piu-la-speranza-di-una-rinascita/433902/"  title="Ostia comune autonomo, lettera alla Raggi: &#8220;Roma non rappresenta più la speranza di una rinascita&#8221;" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2019/12/ostia-dall-alto-117218.150x113.jpg" alt="ostia dall'alto">            </a> <a href="https://www.ilfaroonline.it/2021/08/25/ostia-comune-autonomo-lettera-alla-raggi-roma-non-rappresenta-piu-la-speranza-di-una-rinascita/433902/" class="content">
      Ostia comune autonomo, lettera alla Raggi: &#8220;Roma non rappresenta più la speranza di una rinascita&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2021/07/23/tragedia-in-spiaggia-a-fiumicino-ce-bisogno-di-un-posto-fisso-attivo-di-soccorso/428751/"  title="Tragedia in spiaggia a Fiumicino, &#8220;C&#8217;è bisogno di un posto fisso attivo di soccorso&#8221;" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2021/07/medici-spiaggia-140951.150x113.jpg" alt="medici spiaggia">            </a> <a href="https://www.ilfaroonline.it/2021/07/23/tragedia-in-spiaggia-a-fiumicino-ce-bisogno-di-un-posto-fisso-attivo-di-soccorso/428751/" class="content">
      Tragedia in spiaggia a Fiumicino, &#8220;C&#8217;è bisogno di un posto fisso attivo di soccorso&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2021/07/21/lunione-nazionale-ufficiali-in-congedo-ditalia-adotta-il-motto-anzio-riparte/428285/"  title="L&#8217;Unione Nazionale Ufficiali in Congedo d’Italia adotta il motto &#8220;Anzio riparte&#8221;" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2020/09/anzio-128028.150x113.jpg" alt="Anzio">            </a> <a href="https://www.ilfaroonline.it/2021/07/21/lunione-nazionale-ufficiali-in-congedo-ditalia-adotta-il-motto-anzio-riparte/428285/" class="content">
      L&#8217;Unione Nazionale Ufficiali in Congedo d’Italia adotta il motto &#8220;Anzio riparte&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2021/07/03/agenti-aggrediti-allaeroporto-di-fiumicino-da-abusivi-gli-ncc-solidarieta-alle-forze-dellordine/424849/"  title="Agenti aggrediti all&#8217;aeroporto di Fiumicino da abusivi, gli Ncc: &#8220;Solidarietà alle forze dell&#8217;ordine&#8221;" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2019/12/ncc-aeroporto-fiumicino-117051.150x113.jpg" alt="ncc aeroporto fiumicino">            </a> <a href="https://www.ilfaroonline.it/2021/07/03/agenti-aggrediti-allaeroporto-di-fiumicino-da-abusivi-gli-ncc-solidarieta-alle-forze-dellordine/424849/" class="content">
      Agenti aggrediti all&#8217;aeroporto di Fiumicino da abusivi, gli Ncc: &#8220;Solidarietà alle forze dell&#8217;ordine&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2021/06/29/il-comunicato-di-anar/423950/"  title="Il comunicato di Anar" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2019/05/un-secondo-lungo-una-vita-la-lettera-aperta-di-marco-semiparalizzato-dopo-un-incidente-stradale-a-gaeta-107546.150x113.jpg" alt="Un secondo lungo una vita: la lettera aperta di Marco, semiparalizzato dopo un incidente stradale a Gaeta">            </a> <a href="https://www.ilfaroonline.it/2021/06/29/il-comunicato-di-anar/423950/" class="content">
      Il comunicato di Anar      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2021/06/25/pesce-luna-e-il-problema-dei-camping-aperti-nel-fine-settimana-a-fiumicino/423443/"  title="Pesce Luna e il &#8220;problema&#8221; dei camping aperti nel fine settimana a Fiumicino" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2021/06/campeggio-pesce-luna-139653.150x113.jpg" alt="campeggio Pesce Luna">            </a> <a href="https://www.ilfaroonline.it/2021/06/25/pesce-luna-e-il-problema-dei-camping-aperti-nel-fine-settimana-a-fiumicino/423443/" class="content">
      Pesce Luna e il &#8220;problema&#8221; dei camping aperti nel fine settimana a Fiumicino      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2021/06/21/ardea-aggressione-alla-veglia-la-lettera-di-scuse-e-le-spiegazioni/422550/"  title="Ardea, aggressione alla veglia: la lettera di scuse e le &#8220;spiegazioni&#8221;" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2021/06/strage-di-ardea-fiaccolata-139386.150x113.jpg" alt="strage di Ardea fiaccolata">            </a> <a href="https://www.ilfaroonline.it/2021/06/21/ardea-aggressione-alla-veglia-la-lettera-di-scuse-e-le-spiegazioni/422550/" class="content">
      Ardea, aggressione alla veglia: la lettera di scuse e le &#8220;spiegazioni&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.ilfaroonline.it/2021/06/19/un-camping-a-pesce-luna/422184/"  title="Un camping a Pesce luna?" class="avatar">
            	<img src="https://www.ilfaroonline.it/photogallery_new/images/2021/06/camping-abusivo-a-pesce-luna-139333.150x113.jpg" alt="Camping abusivo a Pesce Luna">            </a> <a href="https://www.ilfaroonline.it/2021/06/19/un-camping-a-pesce-luna/422184/" class="content">
      Un camping a Pesce luna?      </a> </div>
      </div>
  <a title="Invia una lettera" href="mailto:redazione@ilfaroonline.it" class="btn">Invia una lettera <i class="fa fa-angle-double-right"></i></a> </div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"faroonlinesocial,cronaca-locale,roma-citta-metropolitana,affittacamere,bar,carabinieri-roma,carne,multe,ristoranti,sequestro,ILFARO"}' data-dimensions="300x250"></div>          </div>

    
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Il Faro Online" src="https://www.ilfaroonline.it/wp-content/uploads/2019/10/logo-ilfaro.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.ilfaroonline.it/invia-una-notizia/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ilfaroonline.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/ilfaroonline"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.ilfaroonline.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.ilfaroonline.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Sport" href="https://www.ilfaroonline.it/sport/">Sport</a></li>
													<li><a title="Aeroporto" href="https://www.ilfaroonline.it/aeroporto-fiumicino/">Aeroporto</a></li>
													<li><a title="Regione Lazio" href="https://www.ilfaroonline.it/regione-lazio/">Regione Lazio</a></li>
													<li><a title="Roma Città Metropolitana" href="https://www.ilfaroonline.it/roma-citta-metropolitana/">Roma Città Metropolitana</a></li>
													<li><a title="Roma Eur" href="https://www.ilfaroonline.it/roma-eur/">Roma Eur</a></li>
													<li><a title="Interni" href="https://www.ilfaroonline.it/interni/">Interni</a></li>
													<li><a title="Esteri" href="https://www.ilfaroonline.it/esteri/">Esteri</a></li>
													<li><a title="Spettacoli" href="https://www.ilfaroonline.it/spettacoli/">Spettacoli</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.ilfaroonline.it/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Calcio" href="https://www.ilfaroonline.it/sport/calcio/">Calcio</a></li>
													<li><a  title="Calcio a 5" href="https://www.ilfaroonline.it/sport/calcio-a-5/">Calcio a 5</a></li>
													<li><a  title="Basket" href="https://www.ilfaroonline.it/sport/basket/">Basket</a></li>
													<li><a  title="Pallavolo" href="https://www.ilfaroonline.it/sport/pallavolo/">Pallavolo</a></li>
													<li><a  title="Rugby" href="https://www.ilfaroonline.it/sport/rugby/">Rugby</a></li>
													<li><a  title="Pallanuoto" href="https://www.ilfaroonline.it/sport/pallanuoto/">Pallanuoto</a></li>
													<li><a  title="Altri sport" href="https://www.ilfaroonline.it/sport/altri-sport/">Altri sport</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ilfaroonline.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Fiumicino" href="/notizie-di-citta/fiumicino">Fiumicino</a></li>
													<li><a  title="Ostia X Municipio" href="/notizie-di-citta/ostia">Ostia X Municipio</a></li>
													<li><a  title="Ardea" href="/notizie-di-citta/ardea">Ardea</a></li>
													<li><a  title="Civitavecchia" href="/notizie-di-citta/civitavecchia">Civitavecchia</a></li>
													<li><a  title="Latina" href="/notizie-di-citta/latina">Latina</a></li>
													<li><a  title="Ladispoli" href="/notizie-di-citta/ladispoli">Ladispoli</a></li>
													<li><a  title="Pomezia" href="/notizie-di-citta/pomezia">Pomezia</a></li>
													<li><a  title="Anzio" href="/notizie-di-citta/anzio">Anzio</a></li>
													<li><a  title="Tarquinia" href="/notizie-di-citta/tarquinia">Tarquinia</a></li>
													<li><a  title="Cerveteri" href="/notizie-di-citta/cerveteri">Cerveteri</a></li>
													<li><a  title="Gaeta" href="/notizie-di-citta/gaeta">Gaeta</a></li>
													<li><a  title="Nettuno" href="/notizie-di-citta/nettuno">Nettuno</a></li>
													<li><a  title="Fondi" href="/notizie-di-citta/fondi">Fondi</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ilfaroonline.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
										<li class="menu-04">
										<h4><a title="Home" href="https://www.ilfaroonline.it/eventi-lazio-cosa-fare/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.ilfaroonline.it/eventi-lazio-cosa-fare/">Home</a></li>
													<li><a title="Arte" href="/category-evento/arte">Arte</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Convegni e conferenze" href="/category-evento/convegni-e-conferenze">Convegni e conferenze</a></li>
													<li><a title="Cultura" href="/category-evento/cultura">Cultura</a></li>
													<li><a title="Danza" href="/category-evento/danza">Danza</a></li>
													<li><a title="Festa patronale" href="/category-evento/festa-patronale">Festa patronale</a></li>
													<li><a title="Festival" href="/category-evento/festival">Festival</a></li>
													<li><a title="Formazione" href="/category-evento/formazione">Formazione</a></li>
													<li><a title="Impegno sociale" href="/category-evento/impegno-sociale">Impegno sociale</a></li>
													<li><a title="Libri" href="/category-evento/libri">Libri</a></li>
													<li><a title="Manifestazioni &amp; Fiere" href="/category-evento/manifestazioni-fiere">Manifestazioni &amp; Fiere</a></li>
													<li><a title="Moda" href="/category-evento/moda">Moda</a></li>
													<li><a title="Mostra" href="/category-evento/mostra">Mostra</a></li>
													<li><a title="Musica" href="/category-evento/musica">Musica</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Religione" href="/category-evento/religione">Religione</a></li>
													<li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
													<li><a title="Sport" href="/category-evento/sport">Sport</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.ilfaroonline.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ilfaroonline.it/webtv/">Home</a></li>
											<li><a title="A tu per tu con..." href="/category-video/a-tu-per-tu-con">A tu per tu con...</a></li>
											<li><a title="Altre news" href="/category-video/altre-news">Altre news</a></li>
											<li><a title="Apriamo un dibattito" href="/category-video/apriamo-un-dibattito">Apriamo un dibattito</a></li>
											<li><a title="Colpi di Tacco" href="/category-video/roma-calcio-campionato-calcio-femminile">Colpi di Tacco</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Edizione Speciale" href="/category-video/edizione-speciale">Edizione Speciale</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Interviste" href="/category-video/interviste">Interviste</a></li>
											<li><a title="Omnibus" href="/category-video/omnibus">Omnibus</a></li>
											<li><a title="Ponte di Comando" href="/category-video/ponte-di-comando">Ponte di Comando</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ilfaroonline.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ilfaroonline.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="sociale" href="/category-fotogallery/sociale">sociale</a></li>
											<li><a title="Spettacoli" href="/category-fotogallery/spettacoli">Spettacoli</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Il Faro Online</strong></h4>
      <p>Copyright © 2007 - 2021 - Testata Associata Anso / Uspi<br>
    Editore: ilfaroonline srls<br>
     mail: redazione@ilfaroonline.it<br>
     pec: ilfaroonlinesrls@legalmail.it<br>
    Registrato presso Tribunale di Civitavecchia N° 10 del 16/07/07<br>
    Iscritto al Roc n. 35472 Registro operatori della comunicazione<br>
    Direttore responsabile: Angelo Perfetti<br>
    Partita IVA - Codice Fiscale 15852121001<br>
</p>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ilfaroonline.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.ilfaroonline.it/invia-una-notizia/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.ilfaroonline.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.ilfaroonline.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ilfaroonline.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Ilfaroonline&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1737795493165513',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ilfaroonline.it/wp-content/themes/edidesk/js/commons.js?ver=1599486119'></script>
<script type='text/javascript' src='https://www.ilfaroonline.it/wp-content/themes/edidesk/js/all-init.js?ver=1599485881'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ilfaroonline.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilfaroonline.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.ilfaroonline.it/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });


    	
	const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;

    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '1061034',
			collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest,

        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
